<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
	<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3lGvr1zDGU20kU", domain:"miamidiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3lGvr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  		
		
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://miamidiario.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/feed/" title="Miami Diario latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/comments/feed/" title="Miami Diario latest comments" />
		<link rel="pingback" href="https://miamidiario.com/xmlrpc.php" />

		<title>NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video) - Miami Diario</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://miamidiario.com/nikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video) - Miami Diario" />
<meta property="og:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin La famosa youtuber y blogger de belleza Nikkie de Jager compartió con sus 13 millones de suscriptores que es una mujer transgénero en un video" />
<meta property="og:url" content="https://miamidiario.com/nikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video/" />
<meta property="og:site_name" content="Miami Diario" />
<meta property="article:publisher" content="https://www.facebook.com/MiamiDiario" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="belleza" />
<meta property="article:tag" content="blogger" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="florida" />
<meta property="article:tag" content="maquillaje" />
<meta property="article:tag" content="miami" />
<meta property="article:tag" content="noticias" />
<meta property="article:tag" content="redes sociales" />
<meta property="article:tag" content="tendencia" />
<meta property="article:tag" content="transgenero" />
<meta property="article:tag" content="tutoriales" />
<meta property="article:tag" content="video" />
<meta property="article:tag" content="youtuber" />
<meta property="article:section" content="Curiosidades" />
<meta property="article:published_time" content="2020-01-14T19:57:26+00:00" />
<meta property="article:modified_time" content="2020-01-14T20:08:27+00:00" />
<meta property="og:updated_time" content="2020-01-14T20:08:27+00:00" />
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/nikkietutorials_23668086_1423558697741737_8478859371856527360_n-e1578954020455.jpg" />
<meta property="og:image:secure_url" content="https://miamidiario.com/wp-content/uploads/nikkietutorials_23668086_1423558697741737_8478859371856527360_n-e1578954020455.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="503" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin La famosa youtuber y blogger de belleza Nikkie de Jager compartió con sus 13 millones de suscriptores que es una mujer transgénero en un video" />
<meta name="twitter:title" content="NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video) - Miami Diario" />
<meta name="twitter:site" content="@miamidiario" />
<meta name="twitter:image" content="https://miamidiario.com/wp-content/uploads/nikkietutorials_23668086_1423558697741737_8478859371856527360_n-e1578954020455.jpg" />
<meta name="twitter:creator" content="@miamidiario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://miamidiario.com/","sameAs":["https://www.facebook.com/MiamiDiario","https://instagram.com/miamidiario","https://www.youtube.com/user/MiamiDiario","https://twitter.com/miamidiario"],"@id":"https://miamidiario.com/#organization","name":"Miami Diario","logo":"https://miamidiario.com/wp-content/uploads/2018/05/LogoFInalMiamiDiario.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed" href="https://miamidiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; RSS de los comentarios" href="https://miamidiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video) RSS de los comentarios" href="https://miamidiario.com/nikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miamidiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://miamidiario.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/miamidiario.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://miamidiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miamidiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miamidiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://miamidiario.com/?p=131418' />
<link rel="alternate" type="application/json+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fnikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fnikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miamidiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://miamidiario.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://miamidiario.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62ee22b3-68c2-47e0-957c-92e2b95a91bc';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://miamidiario.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10bba952-d3e6-4be7-b269-bd5caae877a4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			.header {
    background-color: #ffffff !important;
    color: #000;
    box-shadow: none;
}
.header, .main-menu {
	background-color: #10577C;
    position: relative;
    z-index: 1000;
}
.header .header-menu {
	width: 50%;
}
@media (min-width: 1070px) { 
	.header .header-menu {
		min-width: 62%;
	}
.double-block .content-block {
    width: 300px !important;
}
.double-block .content-block.main {
    width: 580px !important;
}
.article-block-big li {
    width: 170px !important;
}	
}
.header > .wrapper {
     padding-bottom: 0px;	
}
.flexslider .slides img {
    height: 300px !important;
}
.article-title {
	background:#ffffff;
}
.hover-effect .cover i {
    display: none;
}

.column12 a:link { color: #0000EE; text-decoration: underline; }
.column12  a:visited { color: #551A8B; text-decoration: underline;}

@media (min-width: 600px) { 
	.content-block > .block > .block:first-child {
		display:none;
	}
}
@media (max-width: 600px) { 
	.content-block.left > .widget:first-child {
		display:none;
	}
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #10577C;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #10577C; }
			.list-title { border-bottom: 2px solid #10577C;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Maven Pro", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Maven Pro", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Maven Pro', sans-serif; }
		</style>

<script type="text/javascript" src="//ads.vidoomy.com/miamidiariocom_7021.js" ></script>		
		
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=miamidiario.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-131418 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive" >
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119755107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119755107-1');
</script>
		
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://miamidiario.com"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
											</div>

					<div class="header-menu">															
																	</div>
										<div class="header-addons">
																		<div class="header-search">
							<form method="get" action="https://miamidiario.com" name="searchform">
								<input type="text" placeholder="Buscar..." value="" class="search-input" name="s" id="s" />
								<input type="submit" value="Buscar" class="search-button" />
							</form>
						</div>
												<br>

						<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://instagram.com/miamidiario" title="Instagram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:16px;" class="fa fa-instagram"></i></a></li><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/MiamiDiario" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/MiamiDiario" title="Twitter" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:16px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-linkedin cn-fa-icon " style="display:inline-block;"><a class="cnss-linkedin" target="_blank" href="https://www.linkedin.com/company/5311932?trk=tyah&trkInfo=tarId1410461290923tasmiamidiarioidx1-1-1" title="LinkedIn" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="LinkedIn" style="font-size:16px;" class="fa fa-linkedin"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/MiamiDiario" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://www.miamidiario.com/rss" title="RSS" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="RSS" style="font-size:16px;" class="fa fa-rss"></i></a></li><li class="cn-fa-email cn-fa-icon " style="display:inline-block;"><a class="cnss-envelope" target="_blank" href="/cdn-cgi/l/email-protection#85e8ece4e8ece1ece4f7eceab7b4c5e2e8e4ece9abe6eae8" title="Email" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Email" style="font-size:16px;" class="fa fa-envelope"></i></a></li></ul>
					</div>
									
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu menu load-responsive" rel="Menu Principal"><li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/miami/"><span>Miami</span></a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/clima/">Clima</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/judicial/">Judicial</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/sucesos/">Sucesos</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/america-latina/"><span>América Latina</span></a>
<ul class="sub-menu">
	<li id="menu-item-4868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/venezuela/">Venezuela</a></li>
	<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/cuba/">Cuba</a></li>
	<li id="menu-item-4867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/business/">Economía</a></li>
<li id="menu-item-105291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/autos/">Autos</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/entretenimiento/"><span>Cultura / Entretenimiento</span></a>
<ul class="sub-menu">
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/viajes/">Viajes y turismo</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/estilo-de-vida/"><span>Estilo de Vida</span></a>
<ul class="sub-menu">
	<li id="menu-item-54593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/belleza/">Belleza</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/bienestar/">Bienestar</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/salud/">Salud</a></li>
	<li id="menu-item-49666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/chica-miami/">Chica Miami</a></li>
	<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/parejas/">Parejas</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/curiosidades/"><span>Curiosidades</span></a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://miamidiario.com/tema/curiosidades/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

										


				

<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		

		
			
			<div class="share-block right">
				
			
				<div>
					
						<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
					
					
						<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4b490989490dccbc9bd90988b9096dccbc9dccab8dccbc9b7909292909cad8c8d968b9098958adccbbadccbc99598dccbc99f9894968a98dccbc99b95969e8c9c8b98dccbc99d9cdccbc99b9c95959c8398dccbbadccbc99a96979f9c8adcbacadcbbcadccbc9888c9cdccbc99c8adccbc98c9798dccbc9948c939c8bdccbc98d8b98978a9edcbacadcb8c0979c8b96dccbc9dccbc18f909d9c96dccbc0df9b969d80c4ba919c9a92dccbc9968c8ddccbc98d91908adccbc9988b8d909a959cdccab8dccbc9b7909292909cad8c8d968b9098958adccbbadccbc99598dccbc99f9894968a98dccbc99b95969e8c9c8b98dccbc99d9cdccbc99b9c95959c8398dccbbadccbc99a96979f9c8adcbacadcbbcadccbc9888c9cdccbc99c8adccbc98c9798dccbc9948c939c8bdccbc98d8b98978a9edcbacadcb8c0979c8b96dccbc9dccbc18f909d9c96dccbc0dccbc9d4dccbc9918d8d898adccab8dccbbfdccbbf94909894909d90988b9096d79a9694dccbbf97909292909c8d8c8d968b9098958ad49598d49f9894968a98d49b95969e8c9c8b98d49d9cd49b9c95959c8398d49a96979f9c8a96d4888c9cd49c8ad48c9798d4948c939c8bd48d8b98978a9e9c979c8b96d48f909d9c96dccbbf" target="_blank" title="NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
					
				</div>
				
			</div>
				<h1>NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video)</h1>
				
	<div class="author">
		<span class="hover-effect left">
			<img src="" alt="" />
		</span>
		<div class="a-content">
						<span>Por <b>MiamiDiario BR</b></span>
						<span class="meta">
				enero 14, 2020 14:57							</span>
		</div>
	</div>
			</div>

</div>
	
			
		<!-- BEGIN .main-page -->
		<div class="main-page left">

			
				<!-- BEGIN .single-block -->
				<div class="single-block">
			
				<!-- BEGIN .content-block -->
				<div class="content-block main left">
	
			<div class="block">

					
						<div class="block-content post-131418 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades category-virales tag-actualidad tag-belleza tag-blogger tag-estados-unidos tag-florida tag-maquillaje tag-miami tag-noticias tag-redes-sociales tag-tendencia tag-transgenero tag-tutoriales tag-video tag-youtuber">

							
	<p>
		<span class="hover-effect">
			<img class="image-border" src="https://miamidiario.com/wp-content/uploads/nikkietutorials_23668086_1423558697741737_8478859371856527360_n-e1578954020455-890x395_c.jpg" alt="NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video)" />
		</span>
	</p>

							<div class="shortcode-content">

								<div class="paragraph-row">

									
										<div class="column12">

									


												<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Fnikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video%2F" target="_blank">Compartir en Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="https://twitter.com/intent/tweet/?text=NikkieTutorials%2C+la+famosa+bloguera+de+belleza%2C+confes%C3%B3+que+es+una+mujer+transg%C3%A9nero+%28video%29&url=https%3A%2F%2Fmiamidiario.com%2Fnikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video%2F&via=miamidiario" target="_blank">Compartir en Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmiamidiario.com%2Fnikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video%2F&title=NikkieTutorials%2C+la+famosa+bloguera+de+belleza%2C+confes%C3%B3+que+es+una+mujer+transg%C3%A9nero+%28video%29" target="_blank">Share on Linkedin</a>	        	    </div>
	    <p>La famosa youtuber y blogger de belleza Nikkie de Jager c<strong>ompartió con sus 13 millones de suscriptores que es una mujer transgénero</strong> en un video titulado «Estoy saliendo».</p>
<h3>Por Redacción MiamiDiario</h3>
<p><strong>«Cuando era más joven, nací en el cuerpo equivocado, lo que significa que soy transgénero»,</strong> dijo la joven de 25 años, mejor conocida como NikkieTutorials, en un video de 17 minutos que difundió el lunes.</p>
<p>De Jager, quien es de los Países Bajos, explicó que su decisión de salir fue forzada por alguien que intentaba chantajearla. También dijo que siempre quiso dar a conocer su situación pero que quería hacerlo en sus propios términos.</p>
<p>El video que actualmente es el número  en <strong>la plataforma con más de 16 millones de visitas,  llega 12 años después de que De Jager</strong> subió su primer tutorial de belleza. En 2008, la entonces adolescente filmó un video titulado «Mi primer Look oficial para YT» después de inspirarse en el reality show de MTV «The Hills».</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bih_bOMHlnf/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/Bih_bOMHlnf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bih_bOMHlnf/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">the team of @glamournl was crazy enough to put me on their cover 🙉🤯✨ it’s out in stores now! 🌟</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/nikkietutorials/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> NikkieTutorials</a> (@nikkietutorials) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-08T21:12:48+00:00">May 8, 2018 at 2:12pm PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>En el video de tendencias, de Jager compartió cómo era la vida creciendo en el cuerpo equivocado. Ella dijo que <strong>a los 6 años, comenzó a dejarse crecer el cabello,</strong> y poco después  comenzó a usar ropa para  niñas.</p>
<p>Agregó que siempre se identificó como una niña por lo que culminó su transición  a los 19 años.</p>
<p>Otros Youtubers populares, como <strong>James Charles, que fue el primer chico de la portada de Covergirl, Nikita Dragun, otra YouTuber trans</strong> y el maquillador Jeffree Star se encontraban entre los que compartieron el apoyo a la salida de De Jager.</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/QOOw2E_qAsE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Con información de <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.lapatilla.com/2020/01/13/famosa-youtuber-belleza-mujer-transgenero/">La Patilla</a></span></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>También le puede interesar</h3>
<h4><a href="https://miamidiario.com/miami-ya-no-es-el-oasis-que-era-para-pedir-asilo/">Miami ya no es el Oasis que era para pedir asilo</a></h4>
<h4><a href="https://miamidiario.com/la-corte-de-reclamos-menores-permitira-casos-hasta-8-000/">La corte de reclamos menores permitirá casos hasta $ 8.000</a></h4>
<h4><a href="https://miamidiario.com/descubre-el-nuevo-exotico-cultivo-que-colocara-a-florida-como-productor-de-especias/">Descubre el nuevo exótico cultivo que colocará a Florida como productor de especias</a></h4>
<div data-spotim-module="recirculation" data-spot-id="sp_VPskojes"></div>
<script async src="https://recirculation.spot.im/spot/sp_VPskojes" data-spotim-script="recirculation"></script> 
	

<script async
    data-spotim-module="spotim-launcher"
    src="https://launcher.spot.im/spot/sp_VPskojes"
    data-post-url="https://miamidiario.com/nikkietutorials-la-famosa-bloguera-de-belleza-confeso-que-es-una-mujer-transgenero-video/"
    data-article-tags="actualidad, belleza, blogger, estados unidos, florida, maquillaje, miami, noticias, redes sociales, tendencia, transgenero, tutoriales, video, youtuber"    
    data-post-id="131418"></script>
								

<div id="rcjsload_ede976"></div>

<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_ede976");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=110826&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
	

																	

									</div>

								</div>



								<div class="article-title">

									

		
			
			<div class="share-block right">
				
			
				<div>
					
						<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
					
					
						<a href="/cdn-cgi/l/email-protection#231c505641494640571e6e4a424e4a061113674a42514a4c0611130610620611136d4a48484a467756574c514a424f500611600611134f4206111345424e4c5042061113414f4c4456465142061113474606111341464f4f465942061160061113404c4d4546500660100661100611135256460611134650061113564d420611134e564946510611135751424d504406601006621a4d46514c06111306111b554a47464c06111a05414c475a1e604b4640480611134c5657061113574b4a500611134251574a404f460610620611136d4a48484a467756574c514a424f500611600611134f4206111345424e4c5042061113414f4c4456465142061113474606111341464f4f465942061160061113404c4d4546500660100661100611135256460611134650061113564d420611134e564946510611135751424d504406601006621a4d46514c06111306111b554a47464c06111a0611130e0611134b575753500610620611650611654e4a424e4a474a42514a4c0d404c4e0611654d4a48484a465756574c514a424f500e4f420e45424e4c50420e414f4c44564651420e47460e41464f4f4659420e404c4d4546504c0e5256460e46500e564d420e4e564946510e5751424d5044464d46514c0e554a47464c061165" target="_blank" title="NikkieTutorials, la famosa bloguera de belleza, confesó que es una mujer transgénero (video)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
					
				</div>
				
			</div>
		
									
	<div class="author">
		<span class="hover-effect left">
			<img src="" alt="" />
		</span>
		<div class="a-content">
						<span>Por <b>MiamiDiario BR</b></span>
						<span class="meta">
				enero 14, 2020 14:57							</span>
		</div>
	</div>

									

	<div class="article-tags tag-cloud">

		<strong>TAGS:</strong>

		<a href="https://miamidiario.com/tag/actualidad/">actualidad</a><a href="https://miamidiario.com/tag/belleza/">belleza</a><a href="https://miamidiario.com/tag/blogger/">blogger</a><a href="https://miamidiario.com/tag/estados-unidos/">estados unidos</a><a href="https://miamidiario.com/tag/florida/">florida</a><a href="https://miamidiario.com/tag/maquillaje/">maquillaje</a><a href="https://miamidiario.com/tag/miami/">miami</a><a href="https://miamidiario.com/tag/noticias/">noticias</a><a href="https://miamidiario.com/tag/redes-sociales/">redes sociales</a><a href="https://miamidiario.com/tag/tendencia/">tendencia</a><a href="https://miamidiario.com/tag/transgenero/">transgenero</a><a href="https://miamidiario.com/tag/tutoriales/">tutoriales</a><a href="https://miamidiario.com/tag/video/">video</a><a href="https://miamidiario.com/tag/youtuber/">youtuber</a>
		</br></br><hr><h3><i class="fa fa-bullhorn fa-lg" aria-hidden="true"></i> &iquest;Tienes algo que reportar en tu comunidad?<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comun&iacute;cate con nosotros por</h3> 
		<i class="fa fa-envelope-o fa-lg" aria-hidden="true">&nbsp;</i> <a href="/cdn-cgi/l/email-protection#dab4bfada99ab7b3bbb7b3beb3bba8b3b5f4b9b5b7e5a9afb8b0bfb9aee799b5b4aebbb9aeb5ffe8eabebfa9bebfffe8eab6bbffe8ea8dbfb8" rel="nofollow"><span class="__cf_email__" data-cfemail="86e8e3f1f5c6ebefe7ebefe2efe7f4efe9a8e5e9eb">[email&#160;protected]</span></a> <br>
		<i class="fa fa-whatsapp fa-lg" aria-hidden="true">&nbsp;&nbsp;</i><a href="https://api.whatsapp.com/send?phone=17867082677" rel="nofollow"><strong>+1-786-708-2677</strong></a>

	</div>




								</div>



							</div>



						</div>



						
						
							
						


					
				


				</div>
			<!-- END .content-block -->
			</div>
			
			
					<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				

					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
							
	<div class="widget-1 first widget">
		
			<h3 style="background: #10577C;">Reciente</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/elliot-abrams-departamento-de-estado-desaprueba-acercamiento-de-prince-y-giuliani-con-venezuela/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/elliot-abrams-59x42_c.png" alt="Elliot Abrams: Departamento de Estado desaprueba acercamiento de Prince y Giuliani con Venezuela" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/elliot-abrams-departamento-de-estado-desaprueba-acercamiento-de-prince-y-giuliani-con-venezuela/">Elliot Abrams: Departamento de Estado desaprueba acercamiento de Prince y Giuliani con Venezuela</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>16:33, 14.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/mira-la-insolita-imagen-de-una-foca-que-se-volvio-viral-por-su-aspecto-casi-humano-foto/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/foca-59x42_c.jpg" alt="Mira la insólita imagen de una foca que se volvió viral por su aspecto casi humano (Foto)" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/mira-la-insolita-imagen-de-una-foca-que-se-volvio-viral-por-su-aspecto-casi-humano-foto/">Mira la insólita imagen de una foca que se volvió viral por su aspecto casi humano (Foto)</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>16:33, 14.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/delegacion-del-presidente-guaido-llevo-mensaje-de-hermandad-a-guatemala/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/delegacion-venezolana-Guatemala-59x42_c.jpg" alt="Delegación del presidente Guaidó llevó mensaje de hermandad a Guatemala" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/delegacion-del-presidente-guaido-llevo-mensaje-de-hermandad-a-guatemala/">Delegación del presidente Guaidó llevó mensaje de hermandad a Guatemala</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>16:31, 14.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/la-organizacion-mundial-de-la-salud-insta-a-china-a-continuar-buscando-la-fuente-del-nuevo-virus/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/descarga-25-1-59x42_c.jpg" alt="La Organización Mundial de la Salud insta a China a continuar buscando la fuente del nuevo virus" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/la-organizacion-mundial-de-la-salud-insta-a-china-a-continuar-buscando-la-fuente-del-nuevo-virus/">La Organización Mundial de la Salud insta a China a continuar buscando la fuente del nuevo virus</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>16:22, 14.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      <div class="widget_text widget-2 widget"><h3>La Chica Miami</h3><div class="textwidget custom-html-widget"></div></div>	
	<div class="widget-3 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/de-infarto-marce-tanchez-desato-la-locura-en-redes-sociales-con-pequeno-bikini-fotos/">¡De infarto! Marce Tánchez desató la locura en redes sociales con pequeño bikini +Fotos</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>12:12, 9.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/de-infarto-marce-tanchez-desato-la-locura-en-redes-sociales-con-pequeno-bikini-fotos/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Captura5-6-300x250_c.jpg" alt="¡De infarto! Marce Tánchez desató la locura en redes sociales con pequeño bikini +Fotos" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-4 widget">
		
			<h3 style="background: #10577C;">Columnistas</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/lorraine-e-perez-perspectiva-en-inmigracion-para-el-2020/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/11/tlmd_uscis_inmigracion_shutterstock-1-59x42_c.jpg" alt="Lorraine E. Pérez: Perspectiva en Inmigración para el 2020" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/lorraine-e-perez-perspectiva-en-inmigracion-para-el-2020/">Lorraine E. Pérez: Perspectiva en Inmigración para el 2020</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>13:02, 14.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/colombia-en-capsulas-esos-otros-migrantes-los-propios-ii/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/frontera-colombia-venezuela-59x42_c.jpg" alt="Colombia en Cápsulas: Esos otros migrantes, los propios (II)" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/colombia-en-capsulas-esos-otros-migrantes-los-propios-ii/">Colombia en Cápsulas: Esos otros migrantes, los propios (II)</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>16:51, 13.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/rodolfo-r-pou-2020-quien-nos-retara-a-conquistar-la-luna/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2020-La-Luna-59x42_c.png" alt="Rodolfo R. Pou: 2020 ¿Quién nos retará a conquistar la Luna?" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/rodolfo-r-pou-2020-quien-nos-retara-a-conquistar-la-luna/">Rodolfo R. Pou: 2020 ¿Quién nos retará a conquistar la Luna?</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>15:42, 13.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/eduardo-montalvo-los-judios-ya-no-estan-tan-jodidos/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/los-judios-1-59x42_c.jpg" alt="Eduardo Montalvo: Los judíos ya no están tan jodidos" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/eduardo-montalvo-los-judios-ya-no-estan-tan-jodidos/">Eduardo Montalvo: Los judíos ya no están tan jodidos</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>14:41, 13.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      	
	<div class="widget-5 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/escandalo-astros-de-houston-ganaron-serie-mundial-2017-haciendo-trampa/">¡Escándalo! Astros de Houston ganaron Serie Mundial 2017 haciendo trampa</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>11:07, 14.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/escandalo-astros-de-houston-ganaron-serie-mundial-2017-haciendo-trampa/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Astros2-300x250_c.jpg" alt="¡Escándalo! Astros de Houston ganaron Serie Mundial 2017 haciendo trampa" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-6 widget">
		
			<h3 style="background: #10577C;">Viajes y Turismo</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/cuanto-costara-el-hospedaje-en-el-sur-de-florida-para-el-super-bowl/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Miami-City-Guide-1-2000x1200-1024x614-59x42_c.jpg" alt="¿Cuanto costará el hospedaje en el sur de Florida para el Super Bowl?" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/cuanto-costara-el-hospedaje-en-el-sur-de-florida-para-el-super-bowl/">¿Cuanto costará el hospedaje en el sur de Florida para el Super Bowl?</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>13:38, 4.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/residente-de-la-florida-tendran-precios-especiales-para-ir-a-disney-este-ano/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/disney-castle-2-59x42_c.jpg" alt="Residente de la Florida, tendrán precios especiales para ir a Disney este año" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/residente-de-la-florida-tendran-precios-especiales-para-ir-a-disney-este-ano/">Residente de la Florida, tendrán precios especiales para ir a Disney este año</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>10:00, 2.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/aeropuerto-internacional-de-orlando-el-terminal-aereo-que-recibe-50-millones-de-pasajeros-al-ano-en-florida/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/aeropuerto-de-Orlando-59x42_c.jpg" alt="Aeropuerto Internacional de Orlando: El terminal aéreo que recibe 50 millones de pasajeros al año en Florida" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/aeropuerto-internacional-de-orlando-el-terminal-aereo-que-recibe-50-millones-de-pasajeros-al-ano-en-florida/">Aeropuerto Internacional de Orlando: El terminal aéreo que recibe 50 millones de pasajeros al año en Florida</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2019/12/">
											<span class="icon-text">&#128340;</span>15:43, 26.Dic 2019
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      <div class="widget_text widget-7 widget"><h3>Restaurante de la Semana</h3><div class="textwidget custom-html-widget"></div></div>	
	<div class="widget-8 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/rivertail-primer-restaurante-de-jose-mendin-en-fort-lauderdale/">Rivertail primer restaurante de Jose Mendin en Fort Lauderdale</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>10:58, 6.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/rivertail-primer-restaurante-de-jose-mendin-en-fort-lauderdale/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/rivertail-fort-lauderdale-300x250_c.jpg" alt="Rivertail primer restaurante de Jose Mendin en Fort Lauderdale" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-9 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/delaney-reynolds-la-greta-de-florida-no-cree-a-los-que-no-creen-en-el-cambio-climatico/">Delaney Reynolds, la «Greta» de Florida, no cree a los que no creen en el cambio climático</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>09:08, 14.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/delaney-reynolds-la-greta-de-florida-no-cree-a-los-que-no-creen-en-el-cambio-climatico/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Delaney-Reynolds-300x250_c.jpg" alt="Delaney Reynolds, la «Greta» de Florida, no cree a los que no creen en el cambio climático" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-10 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/madre-desnaturalizada-encarcelan-a-mujer-por-maltratar-a-su-bebe-de-4-meses-en-opa-locka/">¡Madre desnaturalizada! Encarcelan a mujer por maltratar a su bebé de 4 meses en Opa-Locka</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>07:43, 14.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/madre-desnaturalizada-encarcelan-a-mujer-por-maltratar-a-su-bebe-de-4-meses-en-opa-locka/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Susana-Hernández-300x250_c.jpg" alt="¡Madre desnaturalizada! Encarcelan a mujer por maltratar a su bebé de 4 meses en Opa-Locka" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-11 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/descubre-que-sucede-con-la-educacion-publica-en-el-evento-tomemos-a-tallahassee/">Descubre qué sucede con la educación pública en el evento ¡Tomemos a Tallahassee!</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>19:20, 11.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/descubre-que-sucede-con-la-educacion-publica-en-el-evento-tomemos-a-tallahassee/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Estudiantes-en-clase-300x250_c.png" alt="Descubre qué sucede con la educación pública en el evento ¡Tomemos a Tallahassee!" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-12 last widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/autor-de-masacre-de-parkland-de-vuelta-en-la-corte-ahora-por-cargos-de-asalto-en-la-carcel-video/">Autor de masacre de Parkland de vuelta en la corte&#8230;¡Ahora por cargos de asalto en la cárcel! (+video)</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>10:16, 13.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/autor-de-masacre-de-parkland-de-vuelta-en-la-corte-ahora-por-cargos-de-asalto-en-la-carcel-video/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/06/tiroteo-300x250_c.jpg" alt="Autor de masacre de Parkland de vuelta en la corte&#8230;¡Ahora por cargos de asalto en la cárcel! (+video)" />
					</a>
				</div>
			</div>

		
	</div>

      
					</div>
	
				
				<div class="clear-float"></div>

			</div>
			

									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->

			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Menu PIe de Pagina"><li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://miamidiario.com/tema/business/">Economía y negocios</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://miamidiario.com/tema/entretenimiento/">Cultura y Entretenimiento</a></li>
</ul>
											<a href="https://miamidiario.com" class="logo-footer"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
					
					
					<p>© 2018 Copyright <b>Miami Diario</b><br>Todos los derechos reservados 

<br><br>
<a href="https://miamidiario.com/politica-de-privacidad/">Política de Privacidad</a> <br/> <!--<a href="http://orange-themes.com" target="_blank" class="orange-themes">Orange-Themes.com</a>--></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://miamidiario.com/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 2.106 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-14 17:18:53 -->

<!-- super cache -->