<!DOCTYPE html>

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: http://ogp.me/ns#">

	<!-- BEGIN head -->
<head>

<script src='//s.ntv.io/serve/load.js?ver=5.3.2'></script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3lGvr1zDGU20kU", domain:"miamidiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3lGvr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  		
		
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://miamidiario.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/feed/" title="Miami Diario latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/comments/feed/" title="Miami Diario latest comments" />
		<link rel="pingback" href="https://miamidiario.com/xmlrpc.php" />

		<title>China hoy: China desde su trinchera - Miami Diario</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://miamidiario.com/china-hoy-china-desde-su-trinchera/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="China hoy: China desde su trinchera - Miami Diario" />
<meta property="og:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin Un desastre epidemiológico de enorme envergadura es lo que tiene que enfrentar el coloso asiático y segunda potencia económica mundial. Por Beatriz de" />
<meta property="og:url" content="https://miamidiario.com/china-hoy-china-desde-su-trinchera/" />
<meta property="og:site_name" content="Miami Diario" />
<meta property="article:publisher" content="https://www.facebook.com/MiamiDiario" />
<meta property="article:tag" content="Beatriz de Majo" />
<meta property="article:tag" content="China hoy" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cuarentena" />
<meta property="article:tag" content="epidemia" />
<meta property="article:tag" content="Hubei" />
<meta property="article:tag" content="oms" />
<meta property="article:tag" content="virus de Wuhan" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-02-05T12:28:07+00:00" />
<meta property="article:modified_time" content="2020-02-05T03:04:14+00:00" />
<meta property="og:updated_time" content="2020-02-05T03:04:14+00:00" />
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/coronavirus2.jpeg" />
<meta property="og:image:secure_url" content="https://miamidiario.com/wp-content/uploads/coronavirus2.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin Un desastre epidemiológico de enorme envergadura es lo que tiene que enfrentar el coloso asiático y segunda potencia económica mundial. Por Beatriz de" />
<meta name="twitter:title" content="China hoy: China desde su trinchera - Miami Diario" />
<meta name="twitter:site" content="@miamidiario" />
<meta name="twitter:image" content="https://miamidiario.com/wp-content/uploads/coronavirus2.jpeg" />
<meta name="twitter:creator" content="@miamidiario" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://miamidiario.com/","sameAs":["https://www.facebook.com/MiamiDiario","https://instagram.com/miamidiario","https://www.youtube.com/user/MiamiDiario","https://twitter.com/miamidiario"],"@id":"https://miamidiario.com/#organization","name":"Miami Diario","logo":"https://miamidiario.com/wp-content/uploads/2018/05/LogoFInalMiamiDiario.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed" href="https://miamidiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; RSS de los comentarios" href="https://miamidiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; China hoy: China desde su trinchera RSS de los comentarios" href="https://miamidiario.com/china-hoy-china-desde-su-trinchera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miamidiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css'  href='https://miamidiario.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Maven+Pro&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/reset.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/shortcode.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/lightbox.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/responsive.css?ver=4.9.13' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=4.9.13' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/dat-menu.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/miamidiario.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://miamidiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miamidiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miamidiario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://miamidiario.com/?p=135823' />
<link rel="alternate" type="application/json+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fchina-hoy-china-desde-su-trinchera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fchina-hoy-china-desde-su-trinchera%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miamidiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://miamidiario.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://miamidiario.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '62ee22b3-68c2-47e0-957c-92e2b95a91bc';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://miamidiario.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.10bba952-d3e6-4be7-b269-bd5caae877a4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<style type="text/css" id="wp-custom-css">
			.header {
    background-color: #ffffff !important;
    color: #000;
    box-shadow: none;
}
.header, .main-menu {
	background-color: #10577C;
    position: relative;
    z-index: 1000;
}
.header .header-menu {
	width: 50%;
}
@media (min-width: 1070px) { 
	.header .header-menu {
		min-width: 62%;
	}
.double-block .content-block {
    width: 300px !important;
}
.double-block .content-block.main {
    width: 580px !important;
}
.article-block-big li {
    width: 170px !important;
}	
}
.header > .wrapper {
     padding-bottom: 0px;	
}
.flexslider .slides img {
    height: 300px !important;
}
.article-title {
	background:#ffffff;
}
.hover-effect .cover i {
    display: none;
}

.column12 a:link { color: #0000EE; text-decoration: underline; }
.column12  a:visited { color: #551A8B; text-decoration: underline;}

@media (min-width: 600px) { 
	.content-block > .block > .block:first-child {
		display:none;
	}
}
@media (max-width: 600px) { 
	.content-block.left > .widget:first-child {
		display:none;
	}
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

		<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #10577C;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #10577C; }
			.list-title { border-bottom: 2px solid #10577C;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Maven Pro", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Maven Pro", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Maven Pro', sans-serif; }
		</style>

<script type="text/javascript" src="//ads.vidoomy.com/miamidiariocom_7021.js" ></script>		
		
<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=miamidiario.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>		

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-135823 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive" >
		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119755107-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119755107-1');
</script>
		
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-logo">
													<a href="https://miamidiario.com"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
											</div>

					<div class="header-menu">															
																	</div>
										
				<!-- END .wrapper -->
				</div>

				<div class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<ul class="the-menu menu load-responsive" rel="Menu Principal"><li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/miami/"><span>Miami</span></a>
<ul class="sub-menu">
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/clima/">Clima</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/judicial/">Judicial</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/sucesos/">Sucesos</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/america-latina/"><span>América Latina</span></a>
<ul class="sub-menu">
	<li id="menu-item-4868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/venezuela/">Venezuela</a></li>
	<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/cuba/">Cuba</a></li>
	<li id="menu-item-4867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/business/">Economía</a></li>
<li id="menu-item-105291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/autos/">Autos</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/entretenimiento/"><span>Cultura / Entretenimiento</span></a>
<ul class="sub-menu">
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/viajes/">Viajes y turismo</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/estilo-de-vida/"><span>Estilo de Vida</span></a>
<ul class="sub-menu">
	<li id="menu-item-54593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/horoscopo/">Horóscopo</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/belleza/">Belleza</a></li>
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/bienestar/">Bienestar</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/salud/">Salud</a></li>
	<li id="menu-item-49666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/chica-miami/">Chica Miami</a></li>
	<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/parejas/">Parejas</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/curiosidades/"><span>Curiosidades</span></a>
<ul class="sub-menu">
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/curiosidades/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
</ul>
					<!-- END .wrapper -->
					</div>

				</div>

				
			<!-- END .header -->
			</div>
			
			<!-- BEGIN .content -->
			<div class="content">
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

																	<div class="breaking-news">
							<span class="the-title">Última Hora</span>
							<ul>
																<li><a href="https://miamidiario.com/cristian-kuklis-mindfulness-para-un-mundo-incierto/">Cristian Kuklis: Mindfulness para un mundo incierto</a></li>
																<li><a href="https://miamidiario.com/china-hoy-china-desde-su-trinchera/">China hoy: China desde su trinchera</a></li>
																<li><a href="https://miamidiario.com/dra-aliza-tu-corazon-es-el-motor-de-tu-vida/">Dra Aliza: Tu corazón es el motor de tu vida.</a></li>
																<li><a href="https://miamidiario.com/bid-invest-bonos-tematicos-instrumentos-esenciales-de-desarrollo/">BID Invest: Bonos temáticos, Instrumentos esenciales de desarrollo</a></li>
																<li><a href="https://miamidiario.com/pedro-corzo-auschwitz-75-aniversario-del-terror/">Pedro Corzo : Auschwitz, 75 Aniversario del Terror</a></li>
																<li><a href="https://miamidiario.com/empresas-pequenas-y-el-seguro-social/">Empresas pequeñas y el seguro social</a></li>
															</ul>
						</div>
										


				

<div class="main-content">
	<div class="full-width">
	
	<div class="article-title">
		

		
			
			<div class="share-block right">
				
			
				<div>
					
						<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
					
					
						<a href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe8eaaa2aeaae6f1f387aaa2b1aaace6f1f3e6f082e6f1f380abaaada2e6f1f3abacbae6f082e6f1f380abaaada2e6f1f3a7a6b0a7a6e6f1f3b0b6e6f1f3b7b1aaada0aba6b1a2e5a1aca7bafe80aba6a0a8e6f1f3acb6b7e6f1f3b7abaab0e6f1f3a2b1b7aaa0afa6e6f082e6f1f380abaaada2e6f1f3abacbae6f082e6f1f380abaaada2e6f1f3a7a6b0a7a6e6f1f3b0b6e6f1f3b7b1aaada0aba6b1a2e6f1f3eee6f1f3abb7b7b3b0e6f082e6f185e6f185aeaaa2aeaaa7aaa2b1aaaceda0acaee6f185a0abaaada2eeabacbaeea0abaaada2eea7a6b0a7a6eeb0b6eeb7b1aaada0aba6b1a2e6f185" target="_blank" title="China hoy: China desde su trinchera" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
					
				</div>
				
			</div>
				<h1>China hoy: China desde su trinchera</h1>
			</div>

</div>
	
			
		<!-- BEGIN .main-page -->
		<div class="main-page left">

			
				<!-- BEGIN .single-block -->
				<div class="single-block">
			
				<!-- BEGIN .content-block -->
				<div class="content-block main left">
	
			<div class="block">

					
						<div class="block-content post-135823 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica tag-beatriz-de-majo tag-china-hoy tag-coronavirus tag-cuarentena tag-epidemia tag-hubei tag-oms tag-virus-de-wuhan">

							
	<p>
		<span class="hover-effect">
			<img class="image-border" src="https://miamidiario.com/wp-content/uploads/coronavirus2-890x395_c.jpeg" alt="China hoy: China desde su trinchera" />
		</span>
	</p>

							<div class="shortcode-content">

								<div class="paragraph-row">

									
										<div class="column12">

									


												<div class="social-sharing ss-social-sharing">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Fchina-hoy-china-desde-su-trinchera%2F" target="_blank">Compartir en Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="https://twitter.com/intent/tweet/?text=China+hoy%3A+China+desde+su+trinchera&url=https%3A%2F%2Fmiamidiario.com%2Fchina-hoy-china-desde-su-trinchera%2F&via=miamidiario" target="_blank">Compartir en Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmiamidiario.com%2Fchina-hoy-china-desde-su-trinchera%2F&title=China+hoy%3A+China+desde+su+trinchera" target="_blank">Share on Linkedin</a>	        	    </div>
	    <p>Un desastre epidemiológico de enorme envergadura es lo que tiene que enfrentar el coloso asiático y segunda potencia económica mundial.</p>
<h3><strong>Por Beatriz de Majo</strong></h3>
<p>El mundo está tan atiborrado de cifras que no tiene sentido abundar en ellas, porque simplemente no estamos en capacidad de interpretarlas con justeza ni imaginar la consecuencia que tienen para la humanidad.</p>
<p>El periodismo global está siendo sometido a una prueba de fuego.  ¿Cuánto informar en torno a la evolución del Coronavirus sin generar ansiedad o pánico contagioso, o cuánto es lo correcto esconder so pena de pecar de irresponsabilidad de cara a la humanidad?  En las redacciones de los periódicos y noticieros el tema se plantea con inquietud en cuanto al tono, la frecuencia y al contenido de lo que se difunde.</p>
<p>Los observadores de estos hechos, sin embargo, en todas partes: en los medios periodísticos, científicos, sanitarios o gubernamentales, se intuye que apenas se conoce una parte pequeña de la historia que está en el trasfondo de esta mayúscula crisis. Y esto es un importante componente del problema.</p>
<p>Todo parte, quizá de esa condición de parquedad en la comunicación que es intrínseca a la cultura china o a una muy deliberada actitud de sus gobernantes a un secretismo que resulta tan difícil de dosificar en casos de tanto impacto como éste.</p>
<p>El caso es que el episodio está amenazando a China en terrenos que resultaban inimaginables. No son solo los 50 millones de habitantes de Hubei quienes han sido asilados del planeta. Es mucho más que eso. Comienzan a producirse brotes racistas en muchas ciudades hasta a nivel de las escuelas primarias de terceros países.</p>
<p>Una especie de “chino-fobia” ha comenzado a coger cuerpo en muchos lugares  en donde no se ha entendido o no se ha divulgado suficientemente la manera en que las autoridades chinas han priorizado la salud de los suyos y la planetaria frente a cualquier otro efecto pernicioso que este episodio pueda comportar para la gran potencia.</p>
<p>No es que no les quite el sueñe la descolgada que han sufrido sus indicadores bursátiles, o la manera en que la paralización parcial de su economía y de su consumo interno provocará un nefasto efecto en sus socios comerciales de otras latitudes. Pero es bueno tener presente han sido ellos los primeros en alertar a la OMS con detalles no conocidos por la gran audiencia acerca de la necesidad de contemplar la posibilidad de anunciar una emergencia mundial.</p>
<p>No cabe duda que la información pública ha sido deliberadamente dosificada desde el origen de la crisis por parte de las fuentes chinas. No les cabe otra cosa a sus autoridades que continuar siendo prudentes en la divulgación mientras se siguen esmerando en la contención del daño.</p>
<p>Lo que también ha sido evidente es la decisión de Pekín de atajar al virus con la mayor rapidez sin detenerse en el cálculo de los costos. Y lo que nadie puede asegurar es que las autoridades sanitarias del gigante de Asia hayan escondido información útil a su administración central y que ésta la haya soslayado frente a otros gobiernos.</p>
<p>La colaboración ha sido extrema  por fuera de sus fronteras para provocar una toma de decisiones adecuadas al tenor del problema y ello fue puesto en marcha a escala planetaria desde la primera semana de la expansión del virus.</p>
<p>La realidad, amigos lectores, es que no se reacciona adecuadamente cuando se yergue un dedo acusador en contra de esa China que batalla sin descanso desde su trinchera.</p>
<h3><strong>Otros artículo de esta sección</strong></h3>
<h4><a href="https://miamidiario.com/china-hoy-una-nueva-relacion-caracas-pekin/">China hoy: Una nueva relación Caracas-Pekin</a></h4>
<h4><a href="https://miamidiario.com/china-hoy-retos-del-ano-de-la-rata/">China Hoy: Retos del año de la rata</a></h4>
<h4><a href="https://miamidiario.com/china-hoy-a-la-hora-de-escoger/">China Hoy: A la hora de escoger</a></h4>
<div data-spotim-module="recirculation" data-spot-id="sp_VPskojes"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://recirculation.spot.im/spot/sp_VPskojes" data-spotim-script="recirculation"></script> 
	

<script async
    data-spotim-module="spotim-launcher"
    src="https://launcher.spot.im/spot/sp_VPskojes"
    data-post-url="https://miamidiario.com/china-hoy-china-desde-su-trinchera/"
    data-article-tags="Beatriz de Majo, China hoy, coronavirus, cuarentena, epidemia, Hubei, oms, virus de Wuhan"    
    data-post-id="135823"></script>
								
<!-- Composite Start -->
<div id="M143833ScriptRootC785617">
        <div id="M143833PreloadC785617">
        Loading...    </div>
    </div>
<script src="//jsc.mgid.com/m/i/miamidiario.com.785617.js" async></script>
<!-- Composite End -->
											
											
<div id="rcjsload_ede976"></div>

<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_ede976");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=110826&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
	

																	

									</div>

								</div>



								<div class="article-title">

									

		
			
			<div class="share-block right">
				
			
				<div>
					
						<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
					
					
						<a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86f6d2dad6d29e898bffd2dac9d2d49e898b9e88fa9e898bf8d3d2d5da9e898bd3d4c29e88fa9e898bf8d3d2d5da9e898bdfdec8dfde9e898bc8ce9e898bcfc9d2d5d8d3dec9da9dd9d4dfc286f8d3ded8d09e898bd4cecf9e898bcfd3d2c89e898bdac9cfd2d8d7de9e88fa9e898bf8d3d2d5da9e898bd3d4c29e88fa9e898bf8d3d2d5da9e898bdfdec8dfde9e898bc8ce9e898bcfc9d2d5d8d3dec9da9e898b969e898bd3cfcfcbc89e88fa9e89fd9e89fdd6d2dad6d2dfd2dac9d2d495d8d4d69e89fdd8d3d2d5da96d3d4c296d8d3d2d5da96dfdec8dfde96c8ce96cfc9d2d5d8d3dec9da9e89fd" target="_blank" title="China hoy: China desde su trinchera" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
					
				</div>
				
			</div>
		
									
	<div class="author">
		<span class="hover-effect left">
			<img src="" alt="" />
		</span>
		<div class="a-content">
						<span>Por <b>MiamiDiario CP</b></span>
						<span class="meta">
				febrero 5, 2020 07:28				<span class="tag" title="Last Update: 22:04, 4.Feb 2020">Updated</span>			</span>
		</div>
	</div>

									

	<div class="article-tags tag-cloud">

		<strong>TAGS:</strong>

		<a href="https://miamidiario.com/tag/beatriz-de-majo/">Beatriz de Majo</a><a href="https://miamidiario.com/tag/china-hoy/">China hoy</a><a href="https://miamidiario.com/tag/coronavirus/">coronavirus</a><a href="https://miamidiario.com/tag/cuarentena/">cuarentena</a><a href="https://miamidiario.com/tag/epidemia/">epidemia</a><a href="https://miamidiario.com/tag/hubei/">Hubei</a><a href="https://miamidiario.com/tag/oms/">oms</a><a href="https://miamidiario.com/tag/virus-de-wuhan/">virus de Wuhan</a>
		</br></br><hr><h3><i class="fa fa-bullhorn fa-lg" aria-hidden="true"></i> &iquest;Tienes algo que reportar en tu comunidad?<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comun&iacute;cate con nosotros por</h3> 
		<i class="fa fa-envelope-o fa-lg" aria-hidden="true">&nbsp;</i> <a href="/cdn-cgi/l/email-protection#d2bcb7a5a192bfbbb3bfbbb6bbb3a0bbbdfcb1bdbfeda1a7b0b8b7b1a6ef91bdbca6b3b1a6bdf7e0e2b6b7a1b6b7f7e0e2beb3f7e0e285b7b0" rel="nofollow"><span class="__cf_email__" data-cfemail="cfa1aab8bc8fa2a6aea2a6aba6aebda6a0e1aca0a2">[email&#160;protected]</span></a> <br>
		<i class="fa fa-whatsapp fa-lg" aria-hidden="true">&nbsp;&nbsp;</i><a href="https://api.whatsapp.com/send?phone=17867082677" rel="nofollow"><strong>+1-786-708-2677</strong></a>

	</div>




								</div>



							</div>



						</div>



						
						
							
						


					
				


				</div>
			<!-- END .content-block -->
			</div>
			
			
					<!-- END .single-block -->
					</div>

				<!-- END .main-page -->
				</div>

				

					<!-- BEGIN .sidebar-content -->
					<div class="main-sidebar right">
						<div class="widget-1 first widget"><a href="https://miamidiario.com/shanon-de-lima-la-modelo-venezolana-que-enamora-a-miami/"><img width="232" height="300" src="https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-232x300.jpg" class="image wp-image-134838  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-232x300.jpg 232w, https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-768x994.jpg 768w, https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-791x1024.jpg 791w" sizes="(max-width: 232px) 100vw, 232px" /></a></div>	
	<div class="widget-2 widget">
		
			<h3 style="background: #10577C;">Reciente</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/kendall-jenner-captada-con-sensual-bikini-en-playas-de-miami-con-su-novio-fotos/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Kendall-59x42_c.jpg" alt="Kendall Jenner captada con sensual bikini en playas de Miami con su novio (+Fotos)" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/kendall-jenner-captada-con-sensual-bikini-en-playas-de-miami-con-su-novio-fotos/">Kendall Jenner captada con sensual bikini en playas de Miami con su novio (+Fotos)</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>09:00, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/golden-beach-es-la-ciudad-con-mayores-ingresos-en-los-hogares-de-miami-dade/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/miami-3915622_1280-1-59x42_c.jpg" alt="Golden Beach es la ciudad con mayores ingresos en los hogares de Miami-Dade" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/golden-beach-es-la-ciudad-con-mayores-ingresos-en-los-hogares-de-miami-dade/">Golden Beach es la ciudad con mayores ingresos en los hogares de Miami-Dade</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>08:00, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/detuvieron-a-mujer-por-negligencia-infantil-y-agresion-a-sus-hijos-en-hialeah/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/martha-gonzalez-59x42_c.jpg" alt="Detuvieron a mujer por negligencia infantil y agresión a sus hijos en Hialeah" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/detuvieron-a-mujer-por-negligencia-infantil-y-agresion-a-sus-hijos-en-hialeah/">Detuvieron a mujer por negligencia infantil y agresión a sus hijos en Hialeah</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:53, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/bomberos-de-miami-dade-rescataron-a-un-coyote-que-cayo-en-las-aguas-de-la-bahia-biscayne-video/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Captura1-37-59x42_c.jpg" alt="Bomberos de Miami-Dade rescataron a un coyote que cayó en las aguas de la bahía Biscayne +Vídeo" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/bomberos-de-miami-dade-rescataron-a-un-coyote-que-cayo-en-las-aguas-de-la-bahia-biscayne-video/">Bomberos de Miami-Dade rescataron a un coyote que cayó en las aguas de la bahía Biscayne +Vídeo</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:45, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      <div class="widget_text widget-3 widget"><h3>La Chica Miami</h3><div class="textwidget custom-html-widget"></div></div>	
	<div class="widget-4 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/modelo-colombiana-rompe-paradigmas-por-su-imponente-figura-en-miami-fotos/">Modelo colombiana rompe paradigmas por su imponente figura en Miami (+Fotos)</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>10:41, 4.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/modelo-colombiana-rompe-paradigmas-por-su-imponente-figura-en-miami-fotos/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Natalia-Lorenzo-300x250_c.jpg" alt="Modelo colombiana rompe paradigmas por su imponente figura en Miami (+Fotos)" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-5 widget">
		
			<h3 style="background: #10577C;">Columnistas</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/cristian-kuklis-mindfulness-para-un-mundo-incierto/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/cerebro-59x42_c.jpg" alt="Cristian Kuklis: Mindfulness para un mundo incierto" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/cristian-kuklis-mindfulness-para-un-mundo-incierto/">Cristian Kuklis: Mindfulness para un mundo incierto</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:33, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/china-hoy-china-desde-su-trinchera/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/coronavirus2-59x42_c.jpeg" alt="China hoy: China desde su trinchera" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/china-hoy-china-desde-su-trinchera/">China hoy: China desde su trinchera</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:28, 5.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/dra-aliza-tu-corazon-es-el-motor-de-tu-vida/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/10/5-claves-para-reconocer-un-infarto-o-ataque-al-corazón-59x42_c.jpg" alt="Dra Aliza: Tu corazón es el motor de tu vida." />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/dra-aliza-tu-corazon-es-el-motor-de-tu-vida/">Dra Aliza: Tu corazón es el motor de tu vida.</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:34, 4.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/bid-invest-bonos-tematicos-instrumentos-esenciales-de-desarrollo/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Ilustración-Bonos-59x42_c.jpg" alt="BID Invest: Bonos temáticos, Instrumentos esenciales de desarrollo" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/bid-invest-bonos-tematicos-instrumentos-esenciales-de-desarrollo/">BID Invest: Bonos temáticos, Instrumentos esenciales de desarrollo</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/02/">
											<span class="icon-text">&#128340;</span>07:19, 4.Feb 2020
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      	
	<div class="widget-6 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/la-medallista-olimpica-simone-bile-practica-increible-acrobacia-para-tokio-2020-video/">La medallista olímpica Simone Bile practica increíble acrobacia para Tokio 2020 (VIDEO)</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>19:00, 4.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/la-medallista-olimpica-simone-bile-practica-increible-acrobacia-para-tokio-2020-video/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/1570132054_398085_1570132164_noticia_normal_recorte1-300x250_c.jpg" alt="La medallista olímpica Simone Bile practica increíble acrobacia para Tokio 2020 (VIDEO)" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-7 widget">
		
			<h3 style="background: #10577C;">Viajes y Turismo</h3>
		
			<div class="widget-articles">
				<ul>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/the-grove-resort-water-park-de-orlando-le-da-la-bienvenida-a-la-nueva-empresa-de-administracion-hotelera/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Water-Park-at-The-Grove-Resort-Water-Park-Orlando-1-59x42_c.jpg" alt="The Grove Resort &#038; Water Park de Orlando le da la bienvenida a la nueva empresa de administración hotelera" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/the-grove-resort-water-park-de-orlando-le-da-la-bienvenida-a-la-nueva-empresa-de-administracion-hotelera/">The Grove Resort &#038; Water Park de Orlando le da la bienvenida a la nueva empresa de administración hotelera</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>19:08, 29.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/american-airlines-registro-nuevo-record-de-pasajeros-desde-miami/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/IMG_103Boein473713NEWPPP_5_1_QCFD7MU9_L453731750-59x42_c.jpg" alt="American Airlines registró nuevo record de pasajeros desde Miami" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/american-airlines-registro-nuevo-record-de-pasajeros-desde-miami/">American Airlines registró nuevo record de pasajeros desde Miami</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>13:08, 23.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
						
						<li>
							
								<div class="article-photo">
									<a href="https://miamidiario.com/descubre-los-lugares-mas-espectaculares-de-miami-fotos/" class="hover-effect">
										<img class="image-border" src="https://miamidiario.com/wp-content/uploads/south-beach-miami-from-nyonair-flight-in-may-c7ab85cd-59x42_c.jpg" alt="Descubre los lugares más espectaculares de Miami (Fotos)" />
									</a>
								</div>
							
							<div class="article-content">
								<h4>
									<a href="https://miamidiario.com/descubre-los-lugares-mas-espectaculares-de-miami-fotos/">Descubre los lugares más espectaculares de Miami (Fotos)</a>
									
								</h4>
								
									<span class="meta">
										<a href="https://miamidiario.com/2020/01/">
											<span class="icon-text">&#128340;</span>21:43, 20.Ene 2020
										</a>
									</span>
								
							</div>
						</li>
					
				</ul>
			</div>
	</div>

      <div class="widget_text widget-8 widget"><h3>Restaurante de la Semana</h3><div class="textwidget custom-html-widget"></div></div>	
	<div class="widget-9 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/caracas-bakery-equipo-de-padre-hijo-abre-una-panaderia-al-estilo-venezolano-en-el-doral/">Caracas Bakery: Equipo de Padre-Hijo abre una panadería al estilo venezolano en el Doral</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/01/">
								<span class="icon-text">&#128340; </span>15:34, 27.Ene 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/caracas-bakery-equipo-de-padre-hijo-abre-una-panaderia-al-estilo-venezolano-en-el-doral/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/img_0294-1-300x250_c.jpg" alt="Caracas Bakery: Equipo de Padre-Hijo abre una panadería al estilo venezolano en el Doral" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-10 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/dia-soleado-y-temperaturas-frescas-para-este-domingo-de-super-bowl-en-miami/">Día soleado y temperaturas frescas para este domingo de Super Bowl en Miami</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>08:32, 2.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/dia-soleado-y-temperaturas-frescas-para-este-domingo-de-super-bowl-en-miami/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Hard-Rock-300x250_c.jpg" alt="Día soleado y temperaturas frescas para este domingo de Super Bowl en Miami" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-11 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/detuvieron-a-mujer-por-negligencia-infantil-y-agresion-a-sus-hijos-en-hialeah/">Detuvieron a mujer por negligencia infantil y agresión a sus hijos en Hialeah</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>07:53, 5.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/detuvieron-a-mujer-por-negligencia-infantil-y-agresion-a-sus-hijos-en-hialeah/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/martha-gonzalez-300x250_c.jpg" alt="Detuvieron a mujer por negligencia infantil y agresión a sus hijos en Hialeah" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-12 widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/los-mejores-conciertos-para-esta-semana-en-miami/">Los mejores conciertos para esta semana en Miami</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>15:21, 3.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/los-mejores-conciertos-para-esta-semana-en-miami/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/07/conciertos.width-1200-300x250_c.jpg" alt="Los mejores conciertos para esta semana en Miami" />
					</a>
				</div>
			</div>

		
	</div>

      	
	<div class="widget-13 last widget">
		
			<div class="featured-block">
				<div class="article-content">
					<h3>
						<a href="https://miamidiario.com/arrestaron-a-maestra-que-empujo-a-estudiante-y-le-saco-un-diente-en-florida/">Arrestaron a maestra que empujó a estudiante y le sacó un diente en Florida</a>
						
					</h3>
					
						<span class="meta">
							<a href="https://miamidiario.com/2020/02/">
								<span class="icon-text">&#128340; </span>07:13, 4.Feb 2020
							</a>
						</span>
					
				</div>
				<div class="article-photo">
					<a href="https://miamidiario.com/arrestaron-a-maestra-que-empujo-a-estudiante-y-le-saco-un-diente-en-florida/" class="hover-effect">
						<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Cynthia-Smith-300x250_c.jpg" alt="Arrestaron a maestra que empujó a estudiante y le sacó un diente en Florida" />
					</a>
				</div>
			</div>

		
	</div>

      
					</div>
	
				
				<div class="clear-float"></div>

			</div>
			

									<!-- END .wrapper -->
				</div>

				<!-- BEGIN .content -->
			</div>

			<!-- BEGIN .footer -->

			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<ul class="right load-responsive" rel="Menu PIe de Pagina"><li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://miamidiario.com/tema/business/">Economía y negocios</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://miamidiario.com/tema/entretenimiento/">Cultura y Entretenimiento</a></li>
</ul>
											<a href="https://miamidiario.com" class="logo-footer"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
					
					
					<p>© 2018 Copyright <b>Miami Diario</b><br>Todos los derechos reservados 

<br><br>
<a href="https://miamidiario.com/politica-de-privacidad/">Política de Privacidad</a> <br/> <!--<a href="http://orange-themes.com" target="_blank" class="orange-themes">Orange-Themes.com</a>--></p>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>


			<div class="lightbox">
				<div class="lightcontent-loading">
					<h2 class="light-title">Loading..</h2>
					<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
					<div class="loading-box">
						<h3>Loading, Please Wait!</h3>
						<span>This may take a second or two.</span>
						<span class="loading-image"><img src="https://miamidiario.com/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
					</div>
				</div>
				<div class="lightcontent"></div>
			</div>
			
		<!-- END .boxed -->
		</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
		

	<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>

	<!-- END body -->
	</body>
<!-- END html -->
</html>
<!-- Dynamic page generated in 1.593 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-05 09:22:50 -->

<!-- super cache -->