<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://miamidiario.com/xmlrpc.php" />
<title>Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna - Miami Diario</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna">
<meta property="og:site_name" content="Miami Diario">
<meta property="og:description" content="¿Sabías que la Iglesia de Inglaterra es copropietaria de la canción Single Ladies de Beyoncé, la famosa Umbrella de Rihanna">
<meta property="og:url" content="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg">
<meta property="og:image:height" content="759">
<meta property="og:image:width" content="1024">
<meta property="article:published_time" content="2020-10-19T22:47:05+00:00">
<meta property="article:modified_time" content="2020-10-19T22:47:05+00:00">
<meta property="article:section" content="Destacado">
<meta property="article:tag" content="Beyoncé">
<meta property="article:tag" content="entretenimiento">
<meta property="article:tag" content="iglesia">
<meta property="article:tag" content="propietaria de éxitos">
<meta property="article:tag" content="Rihanna">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna">
<meta name="twitter:description" content="¿Sabías que la Iglesia de Inglaterra es copropietaria de la canción Single Ladies de Beyoncé, la famosa Umbrella de Rihanna">
<meta name="twitter:url" content="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg">
<meta name="twitter:image:width" content="1024">
<meta name="twitter:image:height" content="759">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna - Miami Diario" />
<meta property="og:description" content="NoticiasRelacionadas Dejan filtrar la capacidad de batería del iPhone 12 y 12 mini La Tierra atraviesa corriente de escombros que dejó cometa Halley en 1986 ¿Sabías que la Iglesia de Inglaterra es copropietaria de la canción Single Ladies de Beyoncé, la famosa Umbrella de Rihanna y el éxito SexyBack de Justin Timberlake? Por Redacción Miami &hellip;" />
<meta property="og:url" content="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/" />
<meta property="og:site_name" content="Miami Diario" />
<meta property="article:publisher" content="https://www.facebook.com/MiamiDiario" />
<meta property="article:tag" content="Beyoncé" />
<meta property="article:tag" content="entretenimiento" />
<meta property="article:tag" content="iglesia" />
<meta property="article:tag" content="propietaria de éxitos" />
<meta property="article:tag" content="Rihanna" />
<meta property="article:section" content="Destacado" />
<meta property="article:published_time" content="2020-10-19T22:47:05+00:00" />
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg" />
<meta property="og:image:secure_url" content="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="759" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="NoticiasRelacionadas Dejan filtrar la capacidad de batería del iPhone 12 y 12 mini La Tierra atraviesa corriente de escombros que dejó cometa Halley en 1986 ¿Sabías que la Iglesia de Inglaterra es copropietaria de la canción Single Ladies de Beyoncé, la famosa Umbrella de Rihanna y el éxito SexyBack de Justin Timberlake? Por Redacción Miami [&hellip;]" />
<meta name="twitter:title" content="Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna - Miami Diario" />
<meta name="twitter:site" content="@miamidiario" />
<meta name="twitter:image" content="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg" />
<meta name="twitter:creator" content="@miamidiario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://miamidiario.com/#organization","name":"Miami Diario","url":"https://miamidiario.com/","sameAs":["https://www.facebook.com/MiamiDiario","https://instagram.com/miamidiario","https://www.youtube.com/user/MiamiDiario","https://twitter.com/miamidiario"],"logo":{"@type":"ImageObject","@id":"https://miamidiario.com/#logo","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/2018/05/LogoFInalMiamiDiario.png","width":4639,"height":2150,"caption":"Miami Diario"},"image":{"@id":"https://miamidiario.com/#logo"}},{"@type":"WebSite","@id":"https://miamidiario.com/#website","url":"https://miamidiario.com/","name":"Miami Diario","inLanguage":"es","description":"Vive Miami en Espa\u00f1ol","publisher":{"@id":"https://miamidiario.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://miamidiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#primaryimage","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg","width":1024,"height":759},{"@type":"WebPage","@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#webpage","url":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/","name":"Iglesia de Inglaterra se adue\u00f1a de los \u00e9xitos de Beyonc\u00e9 y Rihanna - Miami Diario","isPartOf":{"@id":"https://miamidiario.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#primaryimage"},"datePublished":"2020-10-19T22:47:05+00:00","dateModified":"2020-10-19T22:47:05+00:00","breadcrumb":{"@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/"]}]},{"@type":"BreadcrumbList","@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://miamidiario.com/","url":"https://miamidiario.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/","url":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/","name":"Iglesia de Inglaterra se adue\u00f1a de los \u00e9xitos de Beyonc\u00e9 y Rihanna"}}]},{"@type":"Article","@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#article","isPartOf":{"@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#webpage"},"author":{"@id":"https://miamidiario.com/#/schema/person/cdcf885f4e29db6cd2d99a689d1a06dd"},"headline":"Iglesia de Inglaterra se adue\u00f1a de los \u00e9xitos de Beyonc\u00e9 y Rihanna","datePublished":"2020-10-19T22:47:05+00:00","dateModified":"2020-10-19T22:47:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#webpage"},"publisher":{"@id":"https://miamidiario.com/#organization"},"image":{"@id":"https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#primaryimage"},"keywords":"Beyonc\u00e9,entretenimiento,iglesia,propietaria de \u00e9xitos,Rihanna","articleSection":"Destacado,Entretenimiento","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/#respond"]}]},{"@type":["Person"],"@id":"https://miamidiario.com/#/schema/person/cdcf885f4e29db6cd2d99a689d1a06dd","name":"D. P.","image":{"@type":"ImageObject","@id":"https://miamidiario.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/993be090536160624450829ae3725726?s=96&d=mm&r=g","caption":"D. P."},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed" href="https://miamidiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed de los comentarios" href="https://miamidiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Comentario Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna del feed" href="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miamidiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://miamidiario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://miamidiario.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://miamidiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://miamidiario.com/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://miamidiario.com/wp-content/themes/jnews/data/import/news/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://miamidiario.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://miamidiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miamidiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miamidiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://miamidiario.com/?p=196139' />
<link rel="alternate" type="application/json+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/miamidiario.com\/#organization","url":"https:\/\/miamidiario.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/miamidiario\/","https:\/\/www.facebook.com\/MiamiDiario\/","http:\/\/twitter.com\/MiamiDiario\/","https:\/\/www.linkedin.com\/company\/miami-diario"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/miamidiario.com\/#website","url":"https:\/\/miamidiario.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/miamidiario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://miamidiario.com/wp-content/uploads/cropped-fav-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style> <style type="text/css" id="wp-custom-css">
			.jeg_readmore {
	display:none;
}

.jeg_main_menu > li {
	font-size:12px;
}

.elementor-element-Z0vNisU .elementor-element-populated {
	padding: 0 25px!important;
}

.bdp-ticker-title {
background: #ca0000!important;
font-weight:bold!important;
height: 40px !important;}

.bdp-ticker-wrp {
border:0px!important;
    background: #ca0000!important;
}

.bdp-ticker-title > span {
display:none;}

.bdp-ticker-wrp > .bdp-ticker-title .bdp-ticker-title-cnt {
    padding: 2px 0px 0 10px!important;
    font-size:14px!important;
    height: 40px !important;
    display:block!important;
    line-height: 2.8;
}

.bdp-ticker-navi.bdp-ticker-navi {display:none!important}

.bdp-ticker-wrp > ul > li > a:hover, .bdp-ticker-wrp > ul > li > a {
color:#fff!important;
font-size:14px!important;}

@media screen and (max-width: 645px) {

    .bdp-ticker-title.bdp-ticker-title {
    width:100%!important;text-align:center;margin-top:5px;}
    
  .bdp-ticker-title-cnt {
    display:block!important;
  }
    
    .bdp-ticker-wrp {
    height:75px;}
    
    .bdp-ticker-wrp > ul {
    top:30px;
    left:5px!important;
    right: 5px!important;}
    .bdp-ticker-wrp > .bdp-ticker-title .bdp-ticker-title-cnt {
    line-height:1.2;}
	
	    .bdp-ticker-wrp > ul li {
line-height:1.1;
	}
	
	.bdp-ticker-wrp > ul > li > a {white-space:normal;}
}

.popularpost_item .jeg_post_title a::before {
    content: attr(data-num);

    background: #fff;
		border:2px solid #f47233;
    color: #f47233;
}

.popularpost_item:first-child .jeg_post_title a::before {
	color: #f47233;
	border:0;
	
}

.jeg_horizontal_playlist .jeg_video_playlist_play {
	color:#f47233;
}

.widget_media_image, .jeg_social_wrap  {
	text-align:center;
}
#onesignal-bell-container {
	bottom:90px!important}

.jeg_postsmall h3 {
    font-weight: bold !important;
    font-size: 15px !important;
}

.jeg_header.full {
	text-align:center;
}

.post-views.entry-meta > span.post-views-icon.dashicons {
	color: #f47200;
}


#wpforms-185422 .wpforms-field label { 
	font-size: 13px;
	
}
#wpforms-185422 .wpforms-submit {
		font-size: 13px;
		color:#fff;
	  background: #3cb5ac;
}		</style>

<script src='//s.ntv.io/serve/load.js?ver=5.3.2'></script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"3lGvr1zDGU20kU", domain:"miamidiario.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3lGvr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.19&h=miamidiario.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-164497067-1', 'auto');
	ga('create', 'UA-119755107-1', 'auto', {'name': 'redvieja'});
	ga('send', 'pageview');
	ga('redvieja.send', 'pageview');</script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-119755107-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-196139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
 <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://miamidiario.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" alt="Miami Diario" data-light-src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" data-light-srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" data-dark-src="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
 </div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-157508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508 bgnav" data-item-row="default"><a href="https://miamidiario.com/">Inicio</a></li>
<li id="menu-item-157510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li id="menu-item-158899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li id="menu-item-157511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157511 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-157513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li id="menu-item-157514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li id="menu-item-157515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li id="menu-item-157521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-157522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522 bgnav" data-item-row="default"><a target="_blank" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://miamidiario.com/">
<img class='jeg_logo_img' src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" alt="Miami Diario" data-light-src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" data-light-srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" data-dark-src="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<br>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://miamidiario.com/author/dp/">D. P.</a> </div>
<div class="jeg_meta_date">
<a href="https://miamidiario.com/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/">octubre 19, 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://miamidiario.com/tema/destacado/" rel="category tag">Destacado</a>, <a href="https://miamidiario.com/tema/entretenimiento/" rel="category tag">Entretenimiento</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Iglesia de Inglaterra se adueña de los éxitos de Beyoncé y Rihanna" data-full-width="1024" data-full-height="759" data-src="https://miamidiario.com/wp-content/uploads/rs_1024x759-160317093544-1024-beyonce-rihanna-tidal.ls_.31716-750x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">COMPARTIDO</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna&url=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna%0Ahttps%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_196139_2_5f8e179ca4414   " data-unique="jnews_module_196139_2_5f8e179ca4414">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias<strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/dejan-filtrar-la-capacidad-de-bateria-del-iphone-12-y-12-mini/">Dejan filtrar la capacidad de batería del iPhone 12 y 12 mini</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/la-tierra-atraviesa-corriente-de-escombros-que-dejo-cometa-halley-en-1986/">La Tierra atraviesa corriente de escombros que dejó cometa Halley en 1986</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_196139_2_5f8e179ca4414 = {"header_icon":"","first_title":"Noticias","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":196139,"include_category":"2551,166,286","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
</div>
</div>
</div><div>¿Sabías que la<strong> Iglesia de Inglaterra</strong> es <strong>copropietaria de la canción Single Ladies de Beyoncé, la famosa Umbrella de Rihanna y el éxito SexyBack de Justin Timberlake</strong>?</div>
<div></div>
<h3>Por Redacción Miami Diario</h3>
<div></div>
<div>Suena extraño, pero la institución es uno de los<strong> cientos de inversionistas de una compañía llamada Hipgnosis, que durante los últimos tres años ha estado adquiriendo uno a uno los derechos de miles de canciones exitosas.</strong></div>
<div></div>
<div>Hasta ahora, ha gastado más de <strong>US$1.000 millones en música de Mark Ronson, Chic, Barry Manilow y Blondie</strong>.</div>
<div></div>
<div>Su última adquisición es el catálogo de canciones de LA Reid, lo que significa que tiene participación en temas como End Of The Road de Boyz II Men&#8217;s, I&#8217;m Your Baby Tonight de Whitney Houston y Don&#8217;t Be Cruel de Bobby Brown.</div>
<div></div>
<div>Cuando esas canciones se reproducen en la radio o aparecen en una película o programa de televisión, Hipgnosis gana dinero.</div>
<div></div>
<div>Y también sus inversores como son la Iglesia de Inglaterra y las gestoras de fondos Aviva, Investec y Axa.</div>
<div></div>
<h3>&#8220;Más valioso que el oro&#8221;</h3>
<div>Según el fundador de Hipgnosis, Merck Mercuriadis, la música que ha comprado es &#8220;más valiosa que el oro o el petróleo&#8221;.</div>
<div></div>
<div>&#8220;Estas excelentes y exitosas canciones son muy predecibles y fiables en sus fuentes de ingresos&#8221;, explica.</div>
<div></div>
<div>&#8220;Si tomas una canción como Sweet Dreams de Eurythmics o Livin &#8216;On A Prayer de Bon Jovi, estás hablando de tres o cuatro décadas de ingresos seguros&#8221;.</div>
<div></div>
<div>Dice que las canciones de éxito son una inversión estable porque sus ingresos no se ven afectados por los cambios en la economía.</div>
<div></div>
<div>&#8220;Cuando la gente está contenta vive con una banda sonora de canciones&#8221;, explica.</div>
<div></div>
<div>&#8220;Pero también en momentos menos buenos, como el tipo de desafíos que hemos experimentado durante los últimos seis meses debido a la pandemia, las canciones reconfortan y ayudan a escapar&#8221;.</div>
<div></div>
<div>&#8220;Así que siempre se consume música y ésta siempre genera ingresos&#8221;.</div>
<div></div>
<div>De hecho, con los usuarios de Spotify aumentando en un promedio mensual del 22% entre marzo y julio, las ganancias por derechos de transmisión han aumentado durante la pandemia de covid-19.</div>
<div></div>
<div>Como resultado, el precio de las acciones de Hipgnosis han aguantado las turbulencias vistas en otro tipo de negocios.</div>
<div>Fuente: <a href="https://www.eluniversal.com.mx/espectaculos/iglesia-de-inglaterra-se-apropia-de-exitos-de-beyonce-y-rihanna">El Universal</a></div>
<div>
<h3>También le puede interesar:</h3>
<h4><a href="https://miamidiario.com/enloquecio-las-redes-mira-las-pecaminosas-fotos-de-anastasia-la-mejor-amiga-de-kylie-jenner/">¡Enloqueció las redes! Mira las pecaminosas fotos de Anastasia la mejor amiga de Kylie Jenner (+ Fotos)</a></h4>
<h4><a href="https://miamidiario.com/es-viral-demi-rose-y-la-tanguita-roja-que-dejo-al-descubierto-los-prominentes-encantos-de-su-cuerpo-fotos/">¡Es viral! Demi Rose y la tanguita roja que dejó al descubierto su impresionante retaguardia (+ Fotos)</a></h4>
<h4><a href="https://miamidiario.com/sin-ropa-interior-demi-lovato-alardea-de-sus-senos-naturales-en-una-selfie-fotos/">¡Sin ropa interior! Demi Lovato alardea de sus senos y confesó que es bisexual (Fotos)</a></h4>
</div>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://miamidiario.com/tag/beyonce/" rel="tag">Beyoncé</a><a href="https://miamidiario.com/tag/entretenimiento/" rel="tag">entretenimiento</a><a href="https://miamidiario.com/tag/iglesia/" rel="tag">iglesia</a><a href="https://miamidiario.com/tag/propietaria-de-exitos/" rel="tag">propietaria de éxitos</a><a href="https://miamidiario.com/tag/rihanna/" rel="tag">Rihanna</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartido</span></a><a href="https://twitter.com/intent/tweet?text=Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna&url=https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//wa.me/?text=Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna%0Ahttps%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
</div>
</div></div>
 </div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_196139_3_5f8e179cb2497   " data-unique="jnews_module_196139_3_5f8e179cb2497">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/dejan-filtrar-la-capacidad-de-bateria-del-iphone-12-y-12-mini/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Dejan filtrar la capacidad de batería del iPhone 12 y 12 mini" data-full-width="480" data-full-height="269" data-src="https://miamidiario.com/wp-content/uploads/iphone-12-pro-2100931-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/dejan-filtrar-la-capacidad-de-bateria-del-iphone-12-y-12-mini/">Dejan filtrar la capacidad de batería del iPhone 12 y 12 mini</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/dejan-filtrar-la-capacidad-de-bateria-del-iphone-12-y-12-mini/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/la-tierra-atraviesa-corriente-de-escombros-que-dejo-cometa-halley-en-1986/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="La Tierra atraviesa corriente de escombros que dejó cometa Halley en 1986" data-full-width="1104" data-full-height="622" data-src="https://miamidiario.com/wp-content/uploads/5f8b0b9fe9ff7109df731b42-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/la-tierra-atraviesa-corriente-de-escombros-que-dejo-cometa-halley-en-1986/">La Tierra atraviesa corriente de escombros que dejó cometa Halley en 1986</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/la-tierra-atraviesa-corriente-de-escombros-que-dejo-cometa-halley-en-1986/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/se-aleja-la-posibilidad-de-un-segundo-paquete-de-estimulo-antes-de-las-elecciones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Se aleja la posibilidad de un segundo paquete de estímulo antes de las elecciones" data-full-width="648" data-full-height="308" data-src="https://miamidiario.com/wp-content/uploads/Captura1-98-2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/se-aleja-la-posibilidad-de-un-segundo-paquete-de-estimulo-antes-de-las-elecciones/">Se aleja la posibilidad de un segundo paquete de estímulo antes de las elecciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/se-aleja-la-posibilidad-de-un-segundo-paquete-de-estimulo-antes-de-las-elecciones/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/la-candidata-a-la-vicepresidencia-kamala-harris-pidio-a-los-floridianos-poner-a-ee-uu-en-el-camino-correcto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Kamala Harris llegará el lunes a Orlando para continuar con su campaña a la vicepresidencia" data-full-width="1250" data-full-height="703" data-src="https://miamidiario.com/wp-content/uploads/kamala_harris_png-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/la-candidata-a-la-vicepresidencia-kamala-harris-pidio-a-los-floridianos-poner-a-ee-uu-en-el-camino-correcto/">La candidata a la vicepresidencia Kamala Harris pidió a los floridianos &#8220;poner a EE.UU. en el camino correcto&#8221;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/la-candidata-a-la-vicepresidencia-kamala-harris-pidio-a-los-floridianos-poner-a-ee-uu-en-el-camino-correcto/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/que-mascota-en-florida-hombre-ataco-a-otro-por-tener-roedor-muerto-en-el-congelador/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="¡Qué mascota! En Florida hombre atacó a otro por tener roedor muerto en el congelador" data-full-width="1200" data-full-height="421" data-src="https://miamidiario.com/wp-content/uploads/ratones640-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/que-mascota-en-florida-hombre-ataco-a-otro-por-tener-roedor-muerto-en-el-congelador/">¡Qué mascota! En Florida hombre atacó a otro por tener roedor muerto en el congelador</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/que-mascota-en-florida-hombre-ataco-a-otro-por-tener-roedor-muerto-en-el-congelador/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/nasa-escoge-a-nokia-para-llevar-la-primera-red-de-telefonia-4g-a-la-luna/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="NASA escoge a Nokia para llevar la primera red de telefonía 4G a la Luna" data-full-width="800" data-full-height="450" data-src="https://miamidiario.com/wp-content/uploads/f800x450-330299_381745_5050-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/nasa-escoge-a-nokia-para-llevar-la-primera-red-de-telefonia-4g-a-la-luna/">NASA escoge a Nokia para llevar la primera red de telefonía 4G a la Luna</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/nasa-escoge-a-nokia-para-llevar-la-primera-red-de-telefonia-4g-a-la-luna/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_196139_3_5f8e179cb2497 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":196139,"include_category":"2551,166,286","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="comments" class="comments-area">
<div class="respond comment-respond">
<h3 id="reply-title" class="comment-reply-title">
Empieza a comentar en <a class="wpdc-discourse-topic-link" target="_blank" href="https://www.helloforos.com/t/iglesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna/743650">www.helloforos.com</a>
</h3>
</div>
</div>
</div>
</div>




<div id="rcjsload_ede976"></div>
<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_ede976");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=110826&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f8e179d035e9"><h3 class="jeg_block_title"><span>Revista</span></h3></div><a href="https://miamidiario.com/tema/revista/"><img width="232" height="300" src="https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-232x300.jpg" class="image wp-image-165356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-232x300.jpg 232w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-791x1024.jpg 791w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-768x994.jpg 768w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-1187x1536.jpg 1187w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-750x970.jpg 750w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-1140x1475.jpg 1140w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA.jpg 1276w" sizes="(max-width: 232px) 100vw, 232px" data-full-width="1276" data-full-height="1651" /></a></div><div class="widget widget_media_image" id="media_image-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f8e179d06051"><h3 class="jeg_block_title"><span>Horóscopo de hoy</span></h3></div><a href="https://miamidiario.com/tema/horoscopo/"><img width="294" height="234" src="https://miamidiario.com/wp-content/uploads/horoscopo-1.jpg" class="image wp-image-157507  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-full-width="294" data-full-height="234" /></a></div><div class="widget widget_media_image" id="media_image-6"><a href="https://clasificados.miamidiario.com"><img width="300" height="249" src="https://miamidiario.com/wp-content/uploads/clasificados.jpeg" class="image wp-image-157533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="249" /></a></div><div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f8e179d103c6"><h3 class="jeg_block_title"><span>Nuestras Redes</span></h3></div>
<div class="jeg_social_wrap ">
<div class="socials_widget   circle">
<a href="https://www.instagram.com/miamidiario/" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.facebook.com/MiamiDiario/" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/MiamiDiario/" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.linkedin.com/company/miami-diario" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a> </div>
<style scoped></style> </div>
</div><div class="widget widget_media_image" id="media_image-5"><a href="https://www.univistainsurance.com/"><img width="300" height="208" src="https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-300x208.jpg" class="image wp-image-157532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-300x208.jpg 300w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-1024x711.jpg 1024w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-768x533.jpg 768w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-750x521.jpg 750w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="1080" data-full-height="750" /></a></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_196139_4_5f8e179d17ce7  normal " data-unique="jnews_module_196139_4_5f8e179d17ce7">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Opinión</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/sobredosis-nabarima-y-otras-menudencias/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Sobredosis: Nabarima y otras menudencias" data-full-width="1200" data-full-height="675" data-src="https://miamidiario.com/wp-content/uploads/Nabarima-con-petroleo-se-inclino-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/sobredosis-nabarima-y-otras-menudencias/">Sobredosis: Nabarima y otras menudencias</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/sobredosis-nabarima-y-otras-menudencias/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/mariela-gonzalez-tovar-depresion-en-tiempos-de-covid-19/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="¡Atención! Florida en emergencia de salud pública" data-full-width="900" data-full-height="447" data-src="https://miamidiario.com/wp-content/uploads/coronavirus-en-Florida.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
 <span><a href="https://miamidiario.com/tema/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/mariela-gonzalez-tovar-depresion-en-tiempos-de-covid-19/">Mariela González Tovar: Depresión en tiempos de COVID-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/mariela-gonzalez-tovar-depresion-en-tiempos-de-covid-19/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/por-carlos-escaffi-rubio-peru-cuando-el-morbo-impera/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Carlos Escaffi Rubio: Populismo, corrupción e informalidad&#8230; las tres grandes pandemias" data-full-width="980" data-full-height="528" data-src="https://miamidiario.com/wp-content/uploads/Peru-congreso-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/por-carlos-escaffi-rubio-peru-cuando-el-morbo-impera/">Por Carlos Escaffi Rubio: Perú&#8230;cuando el morbo impera</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/por-carlos-escaffi-rubio-peru-cuando-el-morbo-impera/"><i class="fa fa-clock-o"></i> octubre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/vladimir-burdman-el-misterio-de-la-muerte/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Vladimir Burdman: El misterio de la Muerte" data-full-width="979" data-full-height="532" data-src="https://miamidiario.com/wp-content/uploads/tunel-ecm-codigo-nuevo-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/vladimir-burdman-el-misterio-de-la-muerte/">Vladimir Burdman: El misterio de la Muerte</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/vladimir-burdman-el-misterio-de-la-muerte/"><i class="fa fa-clock-o"></i> octubre 15, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/roger-rivero-2020-bolt-ev-el-unico-electrico-de-chevrolet-ensena-su-edad/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Roger Rivero: 2020 Bolt EV, el único eléctrico de Chevrolet enseña su edad" data-full-width="1280" data-full-height="853" data-src="https://miamidiario.com/wp-content/uploads/2020-Chevrolet-BoltEV-013-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/opinion/" class="category-opinion">Opinión</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/roger-rivero-2020-bolt-ev-el-unico-electrico-de-chevrolet-ensena-su-edad/">Roger Rivero: 2020 Bolt EV, el único eléctrico de Chevrolet enseña su edad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/roger-rivero-2020-bolt-ev-el-unico-electrico-de-chevrolet-ensena-su-edad/"><i class="fa fa-clock-o"></i> octubre 14, 2020</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_196139_4_5f8e179d17ce7 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"162","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-196139 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-12 footer_column">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508"><a href="https://miamidiario.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157511"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522"><a target="_blank" rel="noopener noreferrer" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul> </div>
<div class="col-md-12 footer_column footer_right">
<div class="footer-text">
</div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> Copyright © 2020 MiamiDiario. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a> </div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508"><a href="https://miamidiario.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157511"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522"><a target="_blank" rel="noopener noreferrer" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul></div><div class="jeg_aside_item socials_widget circle">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 MiamiDiario.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Compartido"></button>
<button class="pswp__button pswp__button--fs" title="Alternar pantalla completa"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" data-image-url="" data-title="Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmiamidiario.com%2Figlesia-de-inglaterra-se-aduena-de-los-exitos-de-beyonce-y-rihanna%2F" data-image-url="" data-title="Iglesia+de+Inglaterra+se+adue%C3%B1a+de+los+%C3%A9xitos+de+Beyonc%C3%A9+y+Rihanna"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://miamidiario.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"","postid":"196139","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"miamidiario.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Iglesia de Inglaterra se adue\u00f1a de los \u00e9xitos de Beyonc\u00e9 y Rihanna","published":"2020-10-19 18:47:05","updated":"2020-10-19 22:47:05"}</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/93646/tag"></script>
</body>
</html>
