<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://miamidiario.com/xmlrpc.php" />
<title>Memorias de Hunter Biden se publicarán en abril - Miami Diario</title>
<meta property="og:type" content="article">
<meta property="og:title" content="Memorias de Hunter Biden se publicarán en abril">
<meta property="og:site_name" content="Miami Diario">
<meta property="og:description" content="El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el">
<meta property="og:url" content="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg">
<meta property="og:image:height" content="651">
<meta property="og:image:width" content="651">
<meta property="article:published_time" content="2021-02-04T20:04:27+00:00">
<meta property="article:modified_time" content="2021-02-04T20:04:27+00:00">
<meta property="article:section" content="Destacado">
<meta property="article:tag" content="abril">
<meta property="article:tag" content="estados unidos">
<meta property="article:tag" content="Hunter Biden">
<meta property="article:tag" content="Joe Biden">
<meta property="article:tag" content="libro">
<meta property="article:tag" content="memorias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Memorias de Hunter Biden se publicarán en abril">
<meta name="twitter:description" content="El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el">
<meta name="twitter:url" content="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg">
<meta name="twitter:image:width" content="651">
<meta name="twitter:image:height" content="651">
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<meta name="description" content="El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el venidero 6 de abril." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Memorias de Hunter Biden se publicarán en abril - Miami Diario" />
<meta property="og:description" content="El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el venidero 6 de abril." />
<meta property="og:url" content="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/" />
<meta property="og:site_name" content="Miami Diario" />
<meta property="article:publisher" content="https://www.facebook.com/MiamiDiario" />
<meta property="article:tag" content="abril" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="Hunter Biden" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="libro" />
<meta property="article:tag" content="memorias" />
<meta property="article:section" content="Estados Unidos" />
<meta property="article:published_time" content="2021-02-04T20:04:27+00:00" />
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg" />
<meta property="og:image:secure_url" content="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg" />
<meta property="og:image:width" content="651" />
<meta property="og:image:height" content="651" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el venidero 6 de abril." />
<meta name="twitter:title" content="Memorias de Hunter Biden se publicarán en abril - Miami Diario" />
<meta name="twitter:site" content="@miamidiario" />
<meta name="twitter:image" content="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg" />
<meta name="twitter:creator" content="@miamidiario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://miamidiario.com/#organization","name":"Miami Diario","url":"https://miamidiario.com/","sameAs":["https://www.facebook.com/MiamiDiario","https://instagram.com/miamidiario","https://www.youtube.com/user/MiamiDiario","https://twitter.com/miamidiario"],"logo":{"@type":"ImageObject","@id":"https://miamidiario.com/#logo","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/2018/05/LogoFInalMiamiDiario.png","width":4639,"height":2150,"caption":"Miami Diario"},"image":{"@id":"https://miamidiario.com/#logo"}},{"@type":"WebSite","@id":"https://miamidiario.com/#website","url":"https://miamidiario.com/","name":"Miami Diario","inLanguage":"es","description":"Vive Miami en Espa\u00f1ol","publisher":{"@id":"https://miamidiario.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://miamidiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#primaryimage","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg","width":651,"height":651},{"@type":"WebPage","@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#webpage","url":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/","name":"Memorias de Hunter Biden se publicar\u00e1n en abril - Miami Diario","isPartOf":{"@id":"https://miamidiario.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#primaryimage"},"datePublished":"2021-02-04T20:04:27+00:00","dateModified":"2021-02-04T20:04:27+00:00","description":"El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicar\u00e1 un libro sobre sus memorias que saldr\u00e1n el venidero 6 de abril.","breadcrumb":{"@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/"]}]},{"@type":"BreadcrumbList","@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://miamidiario.com/","url":"https://miamidiario.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/","url":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/","name":"Memorias de Hunter Biden se publicar\u00e1n en abril"}}]},{"@type":"Article","@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#article","isPartOf":{"@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#webpage"},"author":{"@id":"https://miamidiario.com/#/schema/person/4cd18c4a8595b7ef955f4bfb54bdb5ca"},"headline":"Memorias de Hunter Biden se publicar\u00e1n en abril","datePublished":"2021-02-04T20:04:27+00:00","dateModified":"2021-02-04T20:04:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#webpage"},"publisher":{"@id":"https://miamidiario.com/#organization"},"image":{"@id":"https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#primaryimage"},"keywords":"abril,estados unidos,Hunter Biden,Joe Biden,libro,memorias","articleSection":"Destacado,Estados Unidos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/#respond"]}]},{"@type":["Person"],"@id":"https://miamidiario.com/#/schema/person/4cd18c4a8595b7ef955f4bfb54bdb5ca","name":"MiamiDiario RB","image":{"@type":"ImageObject","@id":"https://miamidiario.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4f6094f27d3bf524a8ff0b9713ce086c?s=96&d=mm&r=g","caption":"MiamiDiario RB"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed" href="https://miamidiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed de los comentarios" href="https://miamidiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Comentario Memorias de Hunter Biden se publicarán en abril del feed" href="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miamidiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://miamidiario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='comment_styles-css' href='https://miamidiario.com/wp-content/plugins/wp-discourse/lib/../css/comments.css?ver=1600534475' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://miamidiario.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://miamidiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://miamidiario.com/wp-content/themes/jnews/style.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://miamidiario.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://miamidiario.com/wp-content/themes/jnews/data/import/news/scheme.css?ver=6.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css' href='https://miamidiario.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://miamidiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miamidiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miamidiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://miamidiario.com/?p=212677' />
<link rel="alternate" type="application/json+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F&#038;format=xml" />
<meta property="fb:pages" content="" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/miamidiario.com\/#organization","url":"https:\/\/miamidiario.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/miamidiario\/","https:\/\/www.facebook.com\/MiamiDiario\/","http:\/\/twitter.com\/MiamiDiario\/","https:\/\/www.linkedin.com\/company\/miami-diario"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/miamidiario.com\/#website","url":"https:\/\/miamidiario.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/miamidiario.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://miamidiario.com/wp-content/uploads/cropped-fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://miamidiario.com/wp-content/uploads/cropped-fav-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style> <style type="text/css" id="wp-custom-css">
			.jeg_readmore {
	display:none;
}

.jeg_main_menu > li {
	font-size:12px;
}

.elementor-element-Z0vNisU .elementor-element-populated {
	padding: 0 25px!important;
}

.bdp-ticker-title {
background: #ca0000!important;
font-weight:bold!important;
height: 40px !important;}

.bdp-ticker-wrp {
border:0px!important;
    background: #ca0000!important;
}

.bdp-ticker-title > span {
display:none;}

.bdp-ticker-wrp > .bdp-ticker-title .bdp-ticker-title-cnt {
    padding: 2px 0px 0 10px!important;
    font-size:14px!important;
    height: 40px !important;
    display:block!important;
    line-height: 2.8;
}

.bdp-ticker-navi.bdp-ticker-navi {display:none!important}

.bdp-ticker-wrp > ul > li > a:hover, .bdp-ticker-wrp > ul > li > a {
color:#fff!important;
font-size:14px!important;}

@media screen and (max-width: 645px) {

    .bdp-ticker-title.bdp-ticker-title {
    width:100%!important;text-align:center;margin-top:5px;}
    
  .bdp-ticker-title-cnt {
    display:block!important;
  }
    
    .bdp-ticker-wrp {
    height:75px;}
    
    .bdp-ticker-wrp > ul {
    top:30px;
    left:5px!important;
    right: 5px!important;}
    .bdp-ticker-wrp > .bdp-ticker-title .bdp-ticker-title-cnt {
    line-height:1.2;}
	
	    .bdp-ticker-wrp > ul li {
line-height:1.1;
	}
	
	.bdp-ticker-wrp > ul > li > a {white-space:normal;}
}

.popularpost_item .jeg_post_title a::before {
    content: attr(data-num);

    background: #fff;
		border:2px solid #f47233;
    color: #f47233;
}

.popularpost_item:first-child .jeg_post_title a::before {
	color: #f47233;
	border:0;
	
}

.jeg_horizontal_playlist .jeg_video_playlist_play {
	color:#f47233;
}

.widget_media_image, .jeg_social_wrap  {
	text-align:center;
}
#onesignal-bell-container {
	bottom:90px!important}

.jeg_postsmall h3 {
    font-weight: bold !important;
    font-size: 15px !important;
}

.jeg_header.full {
	text-align:center;
}

.post-views.entry-meta > span.post-views-icon.dashicons {
	color: #f47200;
}


#wpforms-185422 .wpforms-field label { 
	font-size: 13px;
	
}
#wpforms-185422 .wpforms-submit {
		font-size: 13px;
		color:#fff;
	  background: #3cb5ac;
}		</style>

<script src='//s.ntv.io/serve/load.js?ver=5.3.2'></script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"3lGvr1zDGU20kU", domain:"miamidiario.com",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3lGvr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.4.19&h=miamidiario.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-164497067-1', 'auto');
	ga('create', 'UA-119755107-1', 'auto', {'name': 'redvieja'});
	ga('send', 'pageview');
	ga('redvieja.send', 'pageview');</script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-119755107-1');
	</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-212677 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header full">
<div class="jeg_topbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a> </div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://miamidiario.com/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" alt="Miami Diario" data-light-src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" data-light-srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" data-dark-src="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-157508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508 bgnav" data-item-row="default"><a href="https://miamidiario.com/">Inicio</a></li>
<li id="menu-item-157510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li id="menu-item-158899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li id="menu-item-157511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157511 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-157513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li id="menu-item-157514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li id="menu-item-157515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li id="menu-item-157521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521 bgnav" data-item-row="default"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-157522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522 bgnav" data-item-row="default"><a target="_blank" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://miamidiario.com/">
<img class='jeg_logo_img' src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" alt="Miami Diario" data-light-src="https://miamidiario.com/wp-content/uploads/MD_SMALL.png" data-light-srcset="https://miamidiario.com/wp-content/uploads/MD_SMALL.png 1x, https://miamidiario.com/wp-content/uploads/MD_BIG.png 2x" data-dark-src="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://miamidiario.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<br>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Memorias de Hunter Biden se publicarán en abril</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://miamidiario.com/author/rober/">MiamiDiario RB</a> </div>
<div class="jeg_meta_date">
<a href="https://miamidiario.com/memorias-de-hunter-biden-se-publicaran-en-abril/">febrero 4, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://miamidiario.com/tema/destacado/" rel="category tag">Destacado</a>, <a href="https://miamidiario.com/tema/estados-unidos/" rel="category tag">Estados Unidos</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:57.604%"><img width="651" height="375" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Memorias de Hunter Biden se publicarán en abril" data-full-width="651" data-full-height="651" data-src="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-42-651x375.jpg" data-sizes="auto" data-expand="700" /></div></a></div>
 <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">COMPARTIDO</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril&url=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twitter</span></a><a href="//wa.me/?text=Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril%0Ahttps%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Whatsapp</span></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner ">
<p>El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicará un libro sobre sus memorias que saldrán el venidero 6 de abril.</p>
<p class=" story-text__paragraph"><span>El libro se llama &#8220;Beautiful Things&#8221; y se centrará en las bien publicitadas luchas del joven Biden con el abuso de las drogas, según Gallery Books, una marca de Simon &amp; Schuster. </span></p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_212677_0_601c55f9938a1   " data-unique="jnews_module_212677_0_601c55f9938a1">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias<strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/a-tomar-medidas-se-esperan-temperaturas-bajo-cero-en-todo-estados-unidos-la-proxima-semana/">¡A tomar medidas! Se esperan temperaturas bajo cero en todo Estados Unidos la próxima semana</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/personal-de-un-hospital-preparo-cita-para-cenar-a-una-pareja-de-ancianos-separados-por-el-covid-19-foto/">Personal de un hospital preparó cita para cenar a una pareja de ancianos separados por el COVID-19 +Foto</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
 <div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_212677_0_601c55f9938a1 = {"header_icon":"","first_title":"Noticias","second_title":"Relacionadas","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":212677,"include_category":"","exclude_category":"","include_author":"","include_tag":"18451,49,47297,13143,1440,15286","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"d\/m\/Y","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
</div>
</div>
</div>
<p class=" story-text__paragraph"><span>Adquirido en el otoño de 2019, &#8220;Beautiful Things&#8221; se mantuvo en secreto incluso cuando los tratos comerciales de Biden se convirtieron en una fijación del entonces presidente Donald Trump y otros durante las elecciones y sus finanzas en un asunto de investigación por parte del Departamento de Justicia.</span></p>
<p>Fuente: <a href="https://www.swissinfo.ch/spa/eeuu-libros_el-hijo-de-joe-biden-publicar%C3%A1-un-libro-en-el-que-habla-de-su-drogadicci%C3%B3n/46346092" target="_blank" rel="noopener noreferrer"><strong>swissinfo</strong></a></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://miamidiario.com/tag/abril/" rel="tag">abril</a><a href="https://miamidiario.com/tag/estados-unidos/" rel="tag">estados unidos</a><a href="https://miamidiario.com/tag/hunter-biden/" rel="tag">Hunter Biden</a><a href="https://miamidiario.com/tag/joe-biden/" rel="tag">Joe Biden</a><a href="https://miamidiario.com/tag/libro/" rel="tag">libro</a><a href="https://miamidiario.com/tag/memorias/" rel="tag">memorias</a></div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartido</span></a><a href="https://twitter.com/intent/tweet?text=Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril&url=https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//wa.me/?text=Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril%0Ahttps%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
</div>
</div></div>
</div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_212677_1_601c55f9a54a2   " data-unique="jnews_module_212677_1_601c55f9a54a2">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias <strong>Relacionadas</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/a-tomar-medidas-se-esperan-temperaturas-bajo-cero-en-todo-estados-unidos-la-proxima-semana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="¡A tomar medidas! Se esperan temperaturas bajo cero en todo Estados Unidos la próxima semana" data-full-width="651" data-full-height="651" data-src="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-41-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/a-tomar-medidas-se-esperan-temperaturas-bajo-cero-en-todo-estados-unidos-la-proxima-semana/">¡A tomar medidas! Se esperan temperaturas bajo cero en todo Estados Unidos la próxima semana</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/a-tomar-medidas-se-esperan-temperaturas-bajo-cero-en-todo-estados-unidos-la-proxima-semana/"><i class="fa fa-clock-o"></i> febrero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/personal-de-un-hospital-preparo-cita-para-cenar-a-una-pareja-de-ancianos-separados-por-el-covid-19-foto/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Personal de un hospital preparó cita para cenar a una pareja de ancianos separados por el COVID-19 +Foto" data-full-width="651" data-full-height="651" data-src="https://miamidiario.com/wp-content/uploads/6e3e819d-c8ac-46cf-8e01-f07026615bad-27-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/personal-de-un-hospital-preparo-cita-para-cenar-a-una-pareja-de-ancianos-separados-por-el-covid-19-foto/">Personal de un hospital preparó cita para cenar a una pareja de ancianos separados por el COVID-19 +Foto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/personal-de-un-hospital-preparo-cita-para-cenar-a-una-pareja-de-ancianos-separados-por-el-covid-19-foto/"><i class="fa fa-clock-o"></i> febrero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/biden-llevo-a-la-casa-blanca-la-cuna-de-su-nieto-menor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Biden llevó a la Casa Blanca la cuna de su nieto menor" data-full-width="320" data-full-height="320" data-src="https://miamidiario.com/wp-content/uploads/Ultimo-Minuto-19-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/biden-llevo-a-la-casa-blanca-la-cuna-de-su-nieto-menor/">Biden llevó a la Casa Blanca la cuna de su nieto menor</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/biden-llevo-a-la-casa-blanca-la-cuna-de-su-nieto-menor/"><i class="fa fa-clock-o"></i> febrero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/biden-firmo-decreto-para-reunir-a-familias-separadas-entre-eeuu-y-mexico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Biden firmó decreto para reunir a familias separadas entre EEUU y México" data-full-width="320" data-full-height="320" data-src="https://miamidiario.com/wp-content/uploads/Lo-Ultimo-EEUU-24-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/biden-firmo-decreto-para-reunir-a-familias-separadas-entre-eeuu-y-mexico/">Biden firmó decreto para reunir a familias separadas entre EEUU y México</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/biden-firmo-decreto-para-reunir-a-familias-separadas-entre-eeuu-y-mexico/"><i class="fa fa-clock-o"></i> febrero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/pete-buttigieg-primer-gay-que-forma-parte-de-un-gabinete-de-gobierno-de-los-estados-unidos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Pete Buttigieg, primer gay que forma parte de un gabinete de Gobierno de los Estados Unidos" data-full-width="651" data-full-height="651" data-src="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-40-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/pete-buttigieg-primer-gay-que-forma-parte-de-un-gabinete-de-gobierno-de-los-estados-unidos/">Pete Buttigieg, primer gay que forma parte de un gabinete de Gobierno de los Estados Unidos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/pete-buttigieg-primer-gay-que-forma-parte-de-un-gabinete-de-gobierno-de-los-estados-unidos/"><i class="fa fa-clock-o"></i> febrero 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/biden-firmara-hoy-tres-ordenes-ejecutivas-sobre-temas-migratorios/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Así quedó parte de la famosa autopista 1 de California tras lluvias torrenciales +Vídeo" data-full-width="651" data-full-height="651" data-src="https://miamidiario.com/wp-content/uploads/62331243-5d0e-4592-9ea5-c8ec08addd80-39-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/biden-firmara-hoy-tres-ordenes-ejecutivas-sobre-temas-migratorios/">Biden firmará hoy tres órdenes ejecutivas sobre temas migratorios</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/biden-firmara-hoy-tres-ordenes-ejecutivas-sobre-temas-migratorios/"><i class="fa fa-clock-o"></i> febrero 2, 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_212677_1_601c55f9a54a2 = {"header_icon":"","first_title":"Noticias ","second_title":"Relacionadas","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":212677,"include_category":"","exclude_category":"","include_author":"","include_tag":"18451,49,47297,13143,1440,15286","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"d\/m\/Y","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"> <div id="comments" class="comments-area">
<div class="respond comment-respond">
<h3 id="reply-title" class="comment-reply-title">
Empieza a comentar en <a class="wpdc-discourse-topic-link" target="_blank" href="https://www.helloforos.com/t/memorias-de-hunter-biden-se-publicaran-en-abril/779931">www.helloforos.com</a>
</h3>
</div>
</div>
</div>
</div>




<div id="rcjsload_ede976"></div>
<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_ede976");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=110826&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_601c55f9ca9d3"><h3 class="jeg_block_title"><span>Revista</span></h3></div><a href="https://miamidiario.com/tema/revista/"><img width="232" height="300" src="https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-232x300.jpg" class="image wp-image-165356  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-232x300.jpg 232w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-791x1024.jpg 791w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-768x994.jpg 768w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-1187x1536.jpg 1187w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-750x970.jpg 750w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA-1140x1475.jpg 1140w, https://miamidiario.com/wp-content/uploads/vzlanas_PORTADA.jpg 1276w" sizes="(max-width: 232px) 100vw, 232px" data-full-width="1276" data-full-height="1651" /></a></div><div class="widget widget_media_image" id="media_image-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_601c55f9cdedf"><h3 class="jeg_block_title"><span>Horóscopo de hoy</span></h3></div><a href="https://miamidiario.com/tema/horoscopo/"><img width="294" height="234" src="https://miamidiario.com/wp-content/uploads/horoscopo-1.jpg" class="image wp-image-157507  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-full-width="294" data-full-height="234" /></a></div><div class="widget widget_media_image" id="media_image-6"><a href="https://clasificados.miamidiario.com"><img width="300" height="249" src="https://miamidiario.com/wp-content/uploads/clasificados.jpeg" class="image wp-image-157533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-full-width="300" data-full-height="249" /></a></div><div class="widget widget_jnews_social" id="jnews_social-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_601c55f9d2432"><h3 class="jeg_block_title"><span>Nuestras Redes</span></h3></div>
<div class="jeg_social_wrap ">
<div class="socials_widget   circle">
<a href="https://www.instagram.com/miamidiario/" target="_blank" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://www.facebook.com/MiamiDiario/" target="_blank" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/MiamiDiario/" target="_blank" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.linkedin.com/company/miami-diario" target="_blank" class="jeg_linkedin">
<i class="fa fa-linkedin"></i>
</a> </div>
<style scoped></style> </div>
</div><div class="widget widget_media_image" id="media_image-5"><a href="https://www.univistainsurance.com/"><img width="300" height="208" src="https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-300x208.jpg" class="image wp-image-157532  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-300x208.jpg 300w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-1024x711.jpg 1024w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-768x533.jpg 768w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2-750x521.jpg 750w, https://miamidiario.com/wp-content/uploads/Facebook-Instagram-copy-8-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" data-full-width="1080" data-full-height="750" /></a></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_212677_2_601c55f9d63b4  normal " data-unique="jnews_module_212677_2_601c55f9d63b4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Opinión</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/gemma-carrillo-la-distancia-social-y-la-necesidad-de-educar/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Gemma Carrillo: La distancia social y la necesidad de educar" data-full-width="640" data-full-height="360" data-src="https://miamidiario.com/wp-content/uploads/mascarilla-coronavirus-2-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/destacado/" class="category-destacado">Destacado</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/gemma-carrillo-la-distancia-social-y-la-necesidad-de-educar/">Gemma Carrillo: La distancia social y la necesidad de educar</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/gemma-carrillo-la-distancia-social-y-la-necesidad-de-educar/"><i class="fa fa-clock-o"></i> febrero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/roger-rivero-2021-toyota-tundra-una-bestia-aprueba-de-balas/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Roger Rivero: 2021 Toyota Tundra: una “bestia” aprueba de balas" data-full-width="783" data-full-height="518" data-src="https://miamidiario.com/wp-content/uploads/Tundra5-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/destacado/" class="category-destacado">Destacado</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/roger-rivero-2021-toyota-tundra-una-bestia-aprueba-de-balas/">Roger Rivero: 2021 Toyota Tundra: una “bestia” aprueba de balas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/roger-rivero-2021-toyota-tundra-una-bestia-aprueba-de-balas/"><i class="fa fa-clock-o"></i> febrero 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/beatriz-de-majo-rivalidad-entre-titanes/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Beatriz de Majo: Rivalidad entre titanes" data-full-width="700" data-full-height="375" data-src="https://miamidiario.com/wp-content/uploads/China-EEUU-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/destacado/" class="category-destacado">Destacado</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/beatriz-de-majo-rivalidad-entre-titanes/">Beatriz de Majo: Rivalidad entre titanes</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/beatriz-de-majo-rivalidad-entre-titanes/"><i class="fa fa-clock-o"></i> febrero 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/receta-del-filet-mignon-con-salsa-de-pimienta-sichuan-por-chef-cesar-gonzalez/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Receta del Filet Mignon con Salsa de Pimienta Sichuan por Chef César González" data-full-width="680" data-full-height="510" data-src="https://miamidiario.com/wp-content/uploads/Pimienta010221-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/destacado/" class="category-destacado">Destacado</a></span>
</div>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://miamidiario.com/receta-del-filet-mignon-con-salsa-de-pimienta-sichuan-por-chef-cesar-gonzalez/">Receta del Filet Mignon con Salsa de Pimienta Sichuan por Chef César González</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/receta-del-filet-mignon-con-salsa-de-pimienta-sichuan-por-chef-cesar-gonzalez/"><i class="fa fa-clock-o"></i> febrero 1, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://miamidiario.com/aldo-calvo-la-promesa-de-vacunas-para-todos/"><div class="thumbnail-container animate-lazy  size-500 "><img width="214" height="180" src="https://miamidiario.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Aldo Calvo: La promesa de vacunas para todos" data-full-width="214" data-full-height="320" data-src="https://miamidiario.com/wp-content/uploads/Calvo-Aldo-DO-214x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://miamidiario.com/tema/destacado/" class="category-destacado">Destacado</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://miamidiario.com/aldo-calvo-la-promesa-de-vacunas-para-todos/">Aldo Calvo: La promesa de vacunas para todos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://miamidiario.com/aldo-calvo-la-promesa-de-vacunas-para-todos/"><i class="fa fa-clock-o"></i> enero 29, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_212677_2_601c55f9d63b4 = {"header_icon":"","first_title":"Opini\u00f3n","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"162","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-212677 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-12 footer_column">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508"><a href="https://miamidiario.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157511"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522"><a target="_blank" rel="noopener noreferrer" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul> </div>
<div class="col-md-12 footer_column footer_right">
<div class="footer-text">
</div>
</div>
 </div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> Copyright © 2020 MiamiDiario. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://miamidiario.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-157508"><a href="https://miamidiario.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157510"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158899"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157511"><a href="https://miamidiario.com/tema/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157513"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157514"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157515"><a href="https://miamidiario.com/tema/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://miamidiario.com/tema/motor/">Motor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://miamidiario.com/tema/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://miamidiario.com/tema/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157521"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157522"><a target="_blank" rel="noopener noreferrer" href="https://clasificados.miamidiario.com">Clasificados</a></li>
</ul></div><div class="jeg_aside_item socials_widget circle">
<a href="https://www.instagram.com/miamidiario/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.facebook.com/MiamiDiario/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/MiamiDiario/" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.linkedin.com/company/miami-diario" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item jeg_aside_copyright">
<p>Copyright © 2020 MiamiDiario.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = []</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Compartido"></button>
<button class="pswp__button pswp__button--fs" title="Alternar pantalla completa"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior (flecha izquierda)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente (flecha derecha)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" data-image-url="" data-title="Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fmiamidiario.com%2Fmemorias-de-hunter-biden-se-publicaran-en-abril%2F" data-image-url="" data-title="Memorias+de+Hunter+Biden+se+publicar%C3%A1n+en+abril"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://miamidiario.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"photoswipe","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"","postid":"212677","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"bottom_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"miamidiario.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=6.5.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=6.5.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "><div class='ads-wrapper  '></div></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/miamidiario.com\/memorias-de-hunter-biden-se-publicaran-en-abril\/"},"dateCreated":"2021-02-04 15:04:27","datePublished":"2021-02-04 15:04:27","dateModified":"2021-02-04 20:04:27","url":"https:\/\/miamidiario.com\/memorias-de-hunter-biden-se-publicaran-en-abril\/","headline":"Memorias de Hunter Biden se publicar\u00e1n en abril","name":"Memorias de Hunter Biden se publicar\u00e1n en abril","articleBody":"El hijo del presidente de los Estados Unidos Joe Biden, Hunter, publicar\u00e1 un libro sobre sus memorias que saldr\u00e1n el venidero 6 de abril.\r\n<p class=\" story-text__paragraph\"><span>El libro se llama \"Beautiful Things\" y se centrar\u00e1 en las bien publicitadas luchas del joven Biden con el abuso de las drogas, seg\u00fan Gallery Books, una marca de Simon &amp; Schuster. <\/span><\/p>\r\n<p class=\" story-text__paragraph\"><span>Adquirido en el oto\u00f1o de 2019, \"Beautiful Things\" se mantuvo en secreto incluso cuando los tratos comerciales de Biden se convirtieron en una fijaci\u00f3n del entonces presidente Donald Trump y otros durante las elecciones y sus finanzas en un asunto de investigaci\u00f3n por parte del Departamento de Justicia.<\/span><\/p>\r\nFuente: <a href=\"https:\/\/www.swissinfo.ch\/spa\/eeuu-libros_el-hijo-de-joe-biden-publicar%C3%A1-un-libro-en-el-que-habla-de-su-drogadicci%C3%B3n\/46346092\" target=\"_blank\" rel=\"noopener noreferrer\"><strong>swissinfo<\/strong><\/a>","author":{"@type":"Person","name":"MiamiDiario RB","url":"https:\/\/miamidiario.com\/author\/rober\/"},"articleSection":["Destacado","Estados Unidos"],"image":{"@type":"ImageObject","url":"https:\/\/miamidiario.com\/wp-content\/uploads\/62331243-5d0e-4592-9ea5-c8ec08addd80-42.jpg","width":651,"height":651},"publisher":{"@type":"Organization","name":"","url":"https:\/\/miamidiario.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.instagram.com\/miamidiario\/","https:\/\/www.facebook.com\/MiamiDiario\/","http:\/\/twitter.com\/MiamiDiario\/","https:\/\/www.linkedin.com\/company\/miami-diario"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Memorias de Hunter Biden se publicar\u00e1n en abril","published":"2021-02-04 15:04:27","updated":"2021-02-04 20:04:27"}</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/93646/tag"></script>
</body>
</html>
