<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="es">

<head>
<script async src="https://cdn.insurads.com/bootstrap/K3MR4BIW.js"></script>
<script src='//s.ntv.io/serve/load.js?ver=5.3.2'></script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"3lGvr1zDGU20kU", domain:"miamidiario.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3lGvr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>


<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://miamidiario.com/wp-content/uploads/2018/05/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/feed/" title="Miami Diario latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://miamidiario.com/comments/feed/" title="Miami Diario latest comments" />
<link rel="pingback" href="https://miamidiario.com/xmlrpc.php" />
<title>Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov - Miami Diario</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov - Miami Diario" />
<meta property="og:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin Uno de los rivales de la leyenda del boxeo Mike Tyson, quien pretende volver al ring para tomar parte en peleas de exhibición, podría ser" />
<meta property="og:url" content="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/" />
<meta property="og:site_name" content="Miami Diario" />
<meta property="article:publisher" content="https://www.facebook.com/MiamiDiario" />
<meta property="article:tag" content="artes marciales" />
<meta property="article:tag" content="boxeo" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="entretenimiento" />
<meta property="article:tag" content="Mike Tyson" />
<meta property="article:tag" content="mma" />
<meta property="article:section" content="Cultura y Entretenimiento" />
<meta property="article:published_time" content="2020-05-09T19:17:50+00:00" />
<meta property="og:image" content="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef.jpg" />
<meta property="og:image:secure_url" content="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef.jpg" />
<meta property="og:image:width" content="1104" />
<meta property="og:image:height" content="622" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Compartir en FacebookCompartir en TwitterShare on Linkedin Uno de los rivales de la leyenda del boxeo Mike Tyson, quien pretende volver al ring para tomar parte en peleas de exhibición, podría ser" />
<meta name="twitter:title" content="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov - Miami Diario" />
<meta name="twitter:site" content="@miamidiario" />
<meta name="twitter:image" content="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef.jpg" />
<meta name="twitter:creator" content="@miamidiario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://miamidiario.com/#organization","name":"Miami Diario","url":"https://miamidiario.com/","sameAs":["https://www.facebook.com/MiamiDiario","https://instagram.com/miamidiario","https://www.youtube.com/user/MiamiDiario","https://twitter.com/miamidiario"],"logo":{"@type":"ImageObject","@id":"https://miamidiario.com/#logo","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/2018/05/LogoFInalMiamiDiario.png","width":4639,"height":2150,"caption":"Miami Diario"},"image":{"@id":"https://miamidiario.com/#logo"}},{"@type":"WebSite","@id":"https://miamidiario.com/#website","url":"https://miamidiario.com/","name":"Miami Diario","inLanguage":"es","description":"Vive Miami en Espa\u00f1ol","publisher":{"@id":"https://miamidiario.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://miamidiario.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#primaryimage","inLanguage":"es","url":"https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef.jpg","width":1104,"height":622},{"@type":"WebPage","@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#webpage","url":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/","name":"Mike Tyson acept\u00f3 pelear contra los luchadores rusos de MMA Alex\u00e1nder Yemeli\u00e1nenko y Sergu\u00e9i Jarit\u00f3nov - Miami Diario","isPartOf":{"@id":"https://miamidiario.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#primaryimage"},"datePublished":"2020-05-09T19:17:50+00:00","dateModified":"2020-05-09T19:17:50+00:00","potentialAction":[{"@type":"ReadAction","target":["https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/"]}]},{"@type":"Article","@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#article","isPartOf":{"@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#webpage"},"author":{"@id":"https://miamidiario.com/#/schema/person/cdcf885f4e29db6cd2d99a689d1a06dd"},"headline":"Mike Tyson acept\u00f3 pelear contra los luchadores rusos de MMA Alex\u00e1nder Yemeli\u00e1nenko y Sergu\u00e9i Jarit\u00f3nov","datePublished":"2020-05-09T19:17:50+00:00","dateModified":"2020-05-09T19:17:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#webpage"},"publisher":{"@id":"https://miamidiario.com/#organization"},"image":{"@id":"https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#primaryimage"},"keywords":"artes marciales,boxeo,cultura,entretenimiento,Mike Tyson,mma","articleSection":"Cultura y Entretenimiento,Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/#respond"]}]},{"@type":["Person"],"@id":"https://miamidiario.com/#/schema/person/cdcf885f4e29db6cd2d99a689d1a06dd","name":"D. P.","image":{"@type":"ImageObject","@id":"https://miamidiario.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/993be090536160624450829ae3725726?s=96&d=mm&r=g","caption":"D. P."},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed" href="https://miamidiario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Feed de los comentarios" href="https://miamidiario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami Diario &raquo; Comentario Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov del feed" href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/miamidiario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_font_awesome_css-css' href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css' href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cnss_css-css' href='https://miamidiario.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://miamidiario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css' href='https://miamidiario.com/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main_stylesheet-css' href='https://miamidiario.com/wp-content/plugins/spotim-comments/assets/stylesheets/main.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Maven+Pro&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/main-stylesheet.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/shortcode.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/lightbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/jquery.dragscroll.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://miamidiario.com/wp-content/themes/allegro-theme/css/ie-ancient.css?ver=5.4.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css' href='https://miamidiario.com/wp-content/themes/allegro-theme/css/dat-menu.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css' href='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/miamidiario.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/images\/","cssUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme\/css\/","themeUrl":"https:\/\/miamidiario.com\/wp-content\/themes\/allegro-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://miamidiario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://miamidiario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://miamidiario.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://miamidiario.com/?p=156356' />
<link rel="alternate" type="application/json+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fmike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://miamidiario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmiamidiario.com%2Fmike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov%2F&#038;format=xml" />
<style type="text/css">
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://miamidiario.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://miamidiario.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'fbb8a894-af70-47d7-8da8-c8ab0fa85ae4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://miamidiario.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.548f76b5-1495-4e31-bc8e-b1b76d8ec8fd";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Enviarte notificaciones del sitio';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Permitir';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, Gracias';
oneSignal_options['promptOptions']['siteName'] = 'https://miamidiario.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'PERMITIR';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para recibir notificaciones del sitio!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya no recibirás notificaciones del sitio!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones se encuentran bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Que bueno tenerte de nuevo!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Miamidiario.com';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESUSCRIBIRME';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">
			.header {
    background-color: #ffffff !important;
    color: #000;
    box-shadow: none;
}
.header, .main-menu {
	background-color: #10577C;
    position: relative;
    z-index: 1000;
}
.header .header-menu {
	width: 50%;
}
@media (min-width: 1070px) { 
	.header .header-menu {
		min-width: 62%;
	}
.double-block .content-block {
    width: 300px !important;
}
.double-block .content-block.main {
    width: 580px !important;
}
.article-block-big li {
    width: 170px !important;
}	
}
.header > .wrapper {
     padding-bottom: 0px;	
}
.flexslider .slides img {
    height: 300px !important;
}
.article-title {
	background:#ffffff;
}
.hover-effect .cover i {
    display: none;
}

.column12 a:link { color: #0000EE; text-decoration: underline; }
.column12  a:visited { color: #551A8B; text-decoration: underline;}

@media (min-width: 600px) { 
	.content-block > .block > .block:first-child {
		display:none;
	}
}
@media (max-width: 600px) { 
	.content-block.left > .widget:first-child {
		display:none;
	}
}

.paragraph-row iframe {
	width:100%;
}
		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #10577C;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #10577C; }
			.list-title { border-bottom: 2px solid #10577C;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Maven Pro", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Maven Pro", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Maven Pro', sans-serif; }
		</style>

<script type="text/javascript">(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "https://tags.newdreamglobal.com/admanager/newglobal.sdk.min.js?v=1.3.8.2&h=miamidiario.com";js.async = true;fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'newdream-sdk')); </script>

</head>

<body class="post-template-default single single-post postid-156356 single-format-standard wpb-js-composer js-comp-ver-5.4.2 vc_responsive">

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
ga('create', 'UA-164497067-1', 'auto');
ga('create', 'UA-119755107-1', 'auto', {'name': 'redvieja'});
ga('send', 'pageview');
ga('redvieja.send', 'pageview');</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119755107-1');
</script>

<div class="boxed">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://miamidiario.com"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
</div>
<div class="header-menu">
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://miamidiario.com" name="searchform">
<input type="text" placeholder="Buscar..." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Buscar" class="search-button" />
</form>
</div>
<br>
<ul id="" class="cnss-social-icon " style="text-align:center;"><li class="cn-fa-instagram cn-fa-icon " style="display:inline-block;"><a class="cnss-instagram" target="_blank" href="https://instagram.com/miamidiario" title="Instagram" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Instagram" style="font-size:16px;" class="fa fa-instagram"></i></a></li><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://www.facebook.com/MiamiDiario" title="Facebook" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:16px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/MiamiDiario" title="Twitter" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:16px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-linkedin cn-fa-icon " style="display:inline-block;"><a class="cnss-linkedin" target="_blank" href="https://www.linkedin.com/company/5311932?trk=tyah&trkInfo=tarId1410461290923tasmiamidiarioidx1-1-1" title="LinkedIn" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="LinkedIn" style="font-size:16px;" class="fa fa-linkedin"></i></a></li><li class="cn-fa-youtube cn-fa-icon " style="display:inline-block;"><a class="cnss-youtube" target="_blank" href="https://www.youtube.com/user/MiamiDiario" title="YouTube" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="YouTube" style="font-size:16px;" class="fa fa-youtube"></i></a></li><li class="cn-fa-rss cn-fa-icon " style="display:inline-block;"><a class="cnss-rss" target="_blank" href="https://www.miamidiario.com/rss" title="RSS" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="RSS" style="font-size:16px;" class="fa fa-rss"></i></a></li><li class="cn-fa-email cn-fa-icon " style="display:inline-block;"><a class="cnss-envelope" target="_blank" href="/cdn-cgi/l/email-protection#315c58505c5855585043585e030071565c50585d1f525e5c" title="Email" style="width:24px;height:24px;padding:4px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Email" style="font-size:16px;" class="fa fa-envelope"></i></a></li></ul>
</div>

</div>
<div class="main-menu">

<div class="wrapper">
<ul class="the-menu menu load-responsive" rel="Menu Principal"><li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/miami/"><span>Miami</span></a>
<ul class="sub-menu">
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/clima/">Clima</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/judicial/">Judicial</a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/sucesos/">Sucesos</a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/america-latina/"><span>América Latina</span></a>
<ul class="sub-menu">
<li id="menu-item-4868" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/venezuela/">Venezuela</a></li>
<li id="menu-item-4866" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/cuba/">Cuba</a></li>
<li id="menu-item-4867" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/america-latina/nicaragua/">Nicaragua</a></li>
</ul>
</li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/business/">Economía</a></li>
<li id="menu-item-105291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/miami/autos/">Autos</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://miamidiario.com/tema/deportes/">Deportes</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/entretenimiento/"><span>Cultura / Entretenimiento</span></a>
<ul class="sub-menu">
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/viajes/">Viajes y turismo</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/estilo-de-vida/"><span>Estilo de Vida</span></a>
<ul class="sub-menu">
<li id="menu-item-54593" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/horoscopo/">Horóscopo</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/belleza/">Belleza</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/bienestar/">Bienestar</a></li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/gastronomia/">Gastronomía</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/salud/">Salud</a></li>
<li id="menu-item-49666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/entretenimiento/chica-miami/">Chica Miami</a></li>
<li id="menu-item-786" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/estilo-de-vida/parejas/">Parejas</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://miamidiario.com/tema/curiosidades/"><span>Curiosidades</span></a>
<ul class="sub-menu">
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/curiosidades/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://miamidiario.com/tema/opinion/">Opinión</a></li>
</ul>

</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
<a href="/cdn-cgi/l/email-protection#7b44080e19111e180f4636121a16125e494b3f121a0912145e494b5e483a5e494b3612101e5e494b2f020814155e494b1a181e0b0f5e38485e39485e494b0b1e171e1a095e494b1814150f091a5e494b1714085e494b170e18131a1f14091e085e494b090e0814085e494b1f1e5e494b36363a5e494b3a171e035e38485e3a4a151f1e095e494b221e161e17125e38485e3a4a151e1510145e494b025e494b281e091c0e5e38485e3a42125e494b311a09120f5e38485e394815140d5d19141f024638131e18105e494b140e0f5e494b0f1312085e494b1a090f1218171e5e483a5e494b3612101e5e494b2f020814155e494b1a181e0b0f5e38485e39485e494b0b1e171e1a095e494b1814150f091a5e494b1714085e494b170e18131a1f14091e085e494b090e0814085e494b1f1e5e494b36363a5e494b3a171e035e38485e3a4a151f1e095e494b221e161e17125e38485e3a4a151e1510145e494b025e494b281e091c0e5e38485e3a42125e494b311a09120f5e38485e394815140d5e494b565e494b130f0f0b085e483a5e493d5e493d16121a16121f121a091214551814165e493d1612101e560f02081415561a181e0b0f14560b1e171e1a09561814150f091a5617140856170e18131a1f14091e0856090e081408561f1e5616161a561a171e031a151f1e0956021e161e17121a151e151014560256081e091c0e1e1256111a09120f1415140d5e493d" target="_blank" title="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
</div>
</div>
<h1>Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov</h1>
<div class="author">
<span class="hover-effect left">
<img src="" alt="" />
</span>
<div class="a-content">
<span>Por <b>D. P.</b></span>
<span class="meta">
mayo 9, 2020 15:17 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-156356 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-deportes tag-artes-marciales tag-boxeo tag-cultura tag-entretenimiento tag-mike-tyson tag-mma">
<p>
<span class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef-890x395_c.jpg" alt="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov" />
</span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column12">
<div class="social-sharing ss-social-sharing">
<a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmiamidiario.com%2Fmike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov%2F" target="_blank">Compartir en Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-twitter" href="https://twitter.com/intent/tweet/?text=Mike+Tyson+acept%C3%B3+pelear+contra+los+luchadores+rusos+de+MMA+Alex%C3%A1nder+Yemeli%C3%A1nenko+y+Sergu%C3%A9i+Jarit%C3%B3nov&url=https%3A%2F%2Fmiamidiario.com%2Fmike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov%2F&via=miamidiario" target="_blank">Compartir en Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="ss-button-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmiamidiario.com%2Fmike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov%2F&title=Mike+Tyson+acept%C3%B3+pelear+contra+los+luchadores+rusos+de+MMA+Alex%C3%A1nder+Yemeli%C3%A1nenko+y+Sergu%C3%A9i+Jarit%C3%B3nov" target="_blank">Share on Linkedin</a> </div>
<p>Uno de los rivales de la leyenda del boxeo<strong> Mike Tyson,</strong> quien pretende volver al ring para tomar parte en peleas de exhibición, podría ser un luchador ruso de artes marciales mixtas de los pesos pesados.</p>
<h3>Por Redacción Miami Diario</h3>
<p>El reconocido promotor ruso de boxeo Vladímir Jriunov anunció este jueves a través de Instagram que propuso a Tyson una pelea bajo las reglas del box contra <strong>Serguéi Jaritónov</strong> o <strong>Alexánder Yemeliánenko</strong>, y que el excampeón de los pesos pesados estadounidense no está en contra de la iniciativa.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B_2FHBXhFf2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B_2FHBXhFf2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B_2FHBXhFf2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Майк @miketyson Тайсон vs Сергей @kharitonovmma Харитонов? Или Александр @alexemelyanenko Емельяненко? ⠀ Как вам? Будете смотреть? 👊 ⠀ Я предложил Железному Майку (который сейчас в невероятной форме) поединок по правилам бокса в Белоруссии в рамках турнира #WTKF. И он не против 🥊 ⠀ Осталось договориться с нашими бойцами 🇷🇺 ⠀ Ждите новостей 📲 @wtkf_official</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/vladhrunov/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Vlad Hrunov</a> (@vladhrunov) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-05-06T11:37:43+00:00">May 6, 2020 at 4:37am PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>Jriunov añadió que ahora su tarea será acordar dicho duelo con alguno de los dos luchadores rusos. Además, aclaró que ese posible combate se efectuaría en el marco del <strong>torneo internacional de artes marciales</strong> mixtas World Total Kombat Federation (WTKF) en Bielorrusia.</p>
<p>Horas más tarde, Jaritónov declaró que <strong>acepta el «desafío»</strong> de enfrentarse contra Tyson, de quien dijo era su ídolo en la infancia. Yemeliánenko también ya había expresado su <strong>deseo de pelear</strong> contra la leyenda del boxeo, incluso antes del anuncio hecho por Jriunov.</p>
<p>Fuente: <a href="https://espndeportes.espn.com/boxeo/nota/_/id/6924740/lluvia-de-ofertas-a-mike-tyson-tras-video-manopleando-que-se-hizo-viral">ESPN</a></p>
<p>También te puede interesar:</p>
<h4><a href="https://miamidiario.com/florida-tiene-el-peor-mes-por-reclamos-de-desempleo/">Florida tiene el peor mes por reclamos de desempleo</a></h4>
<h4><a href="https://miamidiario.com/enfermera-estan-matando-a-pacientes-latinos-con-covid-19-en-ny-video/">Enfermera: ¡Están matando a pacientes latinos con Covid-19 en NY! (Video)</a></h4>
<h4><a href="https://miamidiario.com/los-angeles-azules-sobrevolaron-miami-en-honor-a-los-trabajadores-de-la-salud-fotos-video/">Los Ángeles Azules sobrevolaron Miami en honor a los trabajadores de la salud (FOTOS + VIDEO)</a></h4>
<div data-spotim-module="recirculation" data-spot-id="sp_VPskojes"></div>
<script async src="https://recirculation.spot.im/spot/sp_VPskojes" data-spotim-script="recirculation"></script>
<script async data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_VPskojes" data-post-url="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/" data-article-tags="artes marciales, boxeo, cultura, entretenimiento, Mike Tyson, mma" data-post-id="156356"></script>

<div id="M143833ScriptRootC785617">
<div id="M143833PreloadC785617">
Loading... </div>
</div>
<script src="//jsc.mgid.com/m/i/miamidiario.com.785617.js" async></script>

<div id="rcjsload_ede976"></div>
<script type="text/javascript">

(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_ede976");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "https://trends.revcontent.com/serve.js.php?w=110826&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);

rcel.async = true;

rcds.appendChild(rcel);

})();

</script>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Imprimir Articulo</a>
<a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d1f5fdf1f5b9aeacd8f5fdeef5f3b9aeacb9afddb9aeacd1f5f7f9b9aeacc8e5eff3f2b9aeacfdfff9ece8b9dfafb9deafb9aeacecf9f0f9fdeeb9aeacfff3f2e8eefdb9aeacf0f3efb9aeacf0e9fff4fdf8f3eef9efb9aeaceee9eff3efb9aeacf8f9b9aeacd1d1ddb9aeacddf0f9e4b9dfafb9ddadf2f8f9eeb9aeacc5f9f1f9f0f5b9dfafb9ddadf2f9f2f7f3b9aeace5b9aeaccff9eefbe9b9dfafb9dda5f5b9aeacd6fdeef5e8b9dfafb9deaff2f3eabafef3f8e5a1dff4f9fff7b9aeacf3e9e8b9aeace8f4f5efb9aeacfdeee8f5fff0f9b9afddb9aeacd1f5f7f9b9aeacc8e5eff3f2b9aeacfdfff9ece8b9dfafb9deafb9aeacecf9f0f9fdeeb9aeacfff3f2e8eefdb9aeacf0f3efb9aeacf0e9fff4fdf8f3eef9efb9aeaceee9eff3efb9aeacf8f9b9aeacd1d1ddb9aeacddf0f9e4b9dfafb9ddadf2f8f9eeb9aeacc5f9f1f9f0f5b9dfafb9ddadf2f9f2f7f3b9aeace5b9aeaccff9eefbe9b9dfafb9dda5f5b9aeacd6fdeef5e8b9dfafb9deaff2f3eab9aeacb1b9aeacf4e8e8ecefb9afddb9aedab9aedaf1f5fdf1f5f8f5fdeef5f3b2fff3f1b9aedaf1f5f7f9b1e8e5eff3f2b1fdfff9ece8f3b1ecf9f0f9fdeeb1fff3f2e8eefdb1f0f3efb1f0e9fff4fdf8f3eef9efb1eee9eff3efb1f8f9b1f1f1fdb1fdf0f9e4fdf2f8f9eeb1e5f9f1f9f0f5fdf2f9f2f7f3b1e5b1eff9eefbe9f9f5b1f6fdeef5e8f3f2f3eab9aeda" target="_blank" title="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Enviar por e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="" alt="" />
</span>
<div class="a-content">
<span>Por <b>D. P.</b></span>
<span class="meta">
mayo 9, 2020 15:17 </span>
</div>
</div>
<div class="article-tags tag-cloud">
<strong>TAGS:</strong>
<a href="https://miamidiario.com/tag/artes-marciales/">artes marciales</a><a href="https://miamidiario.com/tag/boxeo/">boxeo</a><a href="https://miamidiario.com/tag/cultura/">cultura</a><a href="https://miamidiario.com/tag/entretenimiento/">entretenimiento</a><a href="https://miamidiario.com/tag/mike-tyson/">Mike Tyson</a><a href="https://miamidiario.com/tag/mma/">mma</a>
</br></br><hr><h3><i class="fa fa-bullhorn fa-lg" aria-hidden="true"></i> &iquest;Tienes algo que reportar en tu comunidad?<br>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comun&iacute;cate con nosotros por</h3>
<i class="fa fa-envelope-o fa-lg" aria-hidden="true">&nbsp;</i> <a href="/cdn-cgi/l/email-protection#751b10020635181c14181c111c14071c1a5b161a184a0600171f10160148361a1b011416011a50474511100611105047451914504745221017" rel="nofollow"><span class="__cf_email__" data-cfemail="325c574541725f5b535f5b565b53405b5d1c515d5f">[email&#160;protected]</span></a> <br>
<i class="fa fa-whatsapp fa-lg" aria-hidden="true">&nbsp;&nbsp;</i><a href="https://api.whatsapp.com/send?phone=17867082677" rel="nofollow"><strong>+1-786-708-2677</strong></a>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-1 first widget"><h3>REVISTA MIAMI DIARIO</h3><a href="https://miamidiario.com/tema/miami/revista/"><img width="232" height="300" src="https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-2-232x300.jpg" class="image wp-image-138767  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-2-232x300.jpg 232w, https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-2-768x994.jpg 768w, https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-2-791x1024.jpg 791w, https://miamidiario.com/wp-content/uploads/MIAMI-DIARIO-REVISTA-03-2.jpg 1276w" sizes="(max-width: 232px) 100vw, 232px" /></a></div>
<div class="widget-2 widget">
<h3 style="background: #10577C;">Reciente</h3>
<div class="widget-articles">
<ul>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef-59x42_c.jpg" alt="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/">Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>15:17, 9.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/univista-tres-errores-que-pueden-perjudicar-tu-seguro-de-casa/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/casa-2-59x42_c.jpg" alt="UniVista: Tres errores que pueden perjudicar tu seguro de casa" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/univista-tres-errores-que-pueden-perjudicar-tu-seguro-de-casa/">UniVista: Tres errores que pueden perjudicar tu seguro de casa</a>
 </h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>14:57, 9.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/tres-ninos-murieron-en-nueva-york-tras-complicaciones-que-podrian-estar-relacionadas-al-covid-19/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/roundabout-5045966_1280-59x42_c.jpg" alt="Tres niños murieron en Nueva York tras complicaciones que podrían estar relacionadas al COVID-19" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/tres-ninos-murieron-en-nueva-york-tras-complicaciones-que-podrian-estar-relacionadas-al-covid-19/">Tres niños murieron en Nueva York tras complicaciones que podrían estar relacionadas al COVID-19</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>14:35, 9.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/anthony-hopkins-debuto-en-tiktok-desafiando-a-schwarzenegger-y-stallone-video/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Anthony-Hopkins-59x42_c.jpg" alt="Anthony Hopkins debutó en TikTok desafiando a Schwarzenegger y Stallone (Video)" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/anthony-hopkins-debuto-en-tiktok-desafiando-a-schwarzenegger-y-stallone-video/">Anthony Hopkins debutó en TikTok desafiando a Schwarzenegger y Stallone (Video)</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>14:18, 9.May 2020
</a>
</span>
</div>
</li>
</ul>
</div>
</div>
<div class="widget_text widget-3 widget"><h3>La Chica Miami</h3><div class="textwidget custom-html-widget"></div></div>
<div class="widget-4 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/modelo-jeimmy-garzon-seduce-a-todos-con-sus-exhuberantes-curvas-y-sensualidad-fotos/">Modelo Jeimmy Garzon seduce a todos con sus exhuberantes curvas y sensualidad (+Fotos)</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>09:49, 9.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/modelo-jeimmy-garzon-seduce-a-todos-con-sus-exhuberantes-curvas-y-sensualidad-fotos/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Jeimmy-Garzon-300x250_c.jpg" alt="Modelo Jeimmy Garzon seduce a todos con sus exhuberantes curvas y sensualidad (+Fotos)" />
</a>
</div>
</div>
</div>
<div class="widget-5 widget">
<h3 style="background: #10577C;">Columnistas</h3>
<div class="widget-articles">
<ul>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/antonio-a-herrera-vaillant-el-ocaso-de-los-mitos/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/colas-gasolina-venezuela-59x42_c.jpg" alt="Antonio A. Herrera-Vaillant: El ocaso de los mitos" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/antonio-a-herrera-vaillant-el-ocaso-de-los-mitos/">Antonio A. Herrera-Vaillant: El ocaso de los mitos</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>17:22, 7.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/china-hoy-es-el-e-rmb-un-proyecto-iluso/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/11/macao-china-alerta-criptomonedas-59x42_c.jpeg" alt="China Hoy: ¿Es el e-RMB, un proyecto iluso?" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/china-hoy-es-el-e-rmb-un-proyecto-iluso/">China Hoy: ¿Es el e-RMB, un proyecto iluso?</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>15:28, 7.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/sobredosis-politica-y-virus/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/pedro-sanchez-pablo-iglesias-coalicion-1-59x42_c.jpg" alt="Sobredosis: Política y Virus" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/sobredosis-politica-y-virus/">Sobredosis: Política y Virus</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>18:29, 5.May 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/eduardo-montalvo-los-democratas-son-bien-malos/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Nancy-Pelosi-1-59x42_c.jpg" alt="Eduardo Montalvo: Los demócratas son bien malos" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/eduardo-montalvo-los-democratas-son-bien-malos/">Eduardo Montalvo: Los demócratas son bien malos</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340;</span>18:10, 5.May 2020
</a>
</span>
</div>
</li>
</ul>
</div>
</div>
<div class="widget-6 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/">Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>15:17, 9.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/mike-tyson-acepto-pelear-contra-los-luchadores-rusos-de-mma-alexander-yemelianenko-y-serguei-jaritonov/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/5eb5112859bf5b4a292c72ef-300x250_c.jpg" alt="Mike Tyson aceptó pelear contra los luchadores rusos de MMA Alexánder Yemeliánenko y Serguéi Jaritónov" />
</a>
</div>
</div>
</div>
<div class="widget-7 widget">
<h3 style="background: #10577C;">Viajes y Turismo</h3>
<div class="widget-articles">
<ul>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/construccion-de-nuevo-parque-tematico-epic-universe-de-universal-orlando-se-retrasara-por-pandemia-de-covid-19/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Epic-Universe-de-Universal-Orlando--59x42_c.png" alt="Construcción de nuevo parque temático Epic Universe de Universal Orlando se retrasará por pandemia de COVID-19" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/construccion-de-nuevo-parque-tematico-epic-universe-de-universal-orlando-se-retrasara-por-pandemia-de-covid-19/">Construcción de nuevo parque temático Epic Universe de Universal Orlando se retrasará por pandemia de COVID-19</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/04/">
<span class="icon-text">&#128340;</span>10:29, 30.Abr 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/que-le-espera-a-la-industria-del-casino-en-el-2020/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/2018/10/casinos.jpg_2103862556-59x42_c.jpg" alt="¿Qué le espera a la industria del casino en el 2020?" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/que-le-espera-a-la-industria-del-casino-en-el-2020/">¿Qué le espera a la industria del casino en el 2020?</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/04/">
<span class="icon-text">&#128340;</span>12:46, 29.Abr 2020
</a>
</span>
</div>
</li>
<li>
<div class="article-photo">
<a href="https://miamidiario.com/covid-19-marca-hotelera-regala-estadia-a-profesionales-de-la-salud/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Excellence-Heroes-copy-59x42_c.jpg" alt="COVID-19 | Marca Hotelera Regala Estadía a Profesionales de la Salud" />
</a>
</div>
<div class="article-content">
<h4>
<a href="https://miamidiario.com/covid-19-marca-hotelera-regala-estadia-a-profesionales-de-la-salud/">COVID-19 | Marca Hotelera Regala Estadía a Profesionales de la Salud</a>
</h4>
<span class="meta">
<a href="https://miamidiario.com/2020/04/">
<span class="icon-text">&#128340;</span>15:15, 20.Abr 2020
</a>
</span>
</div>
</li>
</ul>
</div>
</div>
<div class="widget_text widget-8 widget"><h3>Restaurante de la Semana</h3><div class="textwidget custom-html-widget"></div></div>
<div class="widget-9 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/para-disfrutar-inaugurado-el-nuevo-bar-del-hotel-hard-rock-de-miami/">¡Para disfrutar! Inaugurado el nuevo bar del Hotel Hard Rock de Miami</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/03/">
<span class="icon-text">&#128340; </span>11:37, 2.Mar 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/para-disfrutar-inaugurado-el-nuevo-bar-del-hotel-hard-rock-de-miami/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/hollywood_guitar_hotel_press_event157-300x250_c.jpg" alt="¡Para disfrutar! Inaugurado el nuevo bar del Hotel Hard Rock de Miami" />
</a>
</div>
</div>
</div>
<div class="widget-10 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/nevadas-en-el-este-calor-sofocante-en-el-oeste-en-mayo-pues-si/">¿Nevadas en el Este? ¿Calor sofocante en el Oeste? ¿en Mayo? ¡Pues si!</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>09:14, 7.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/nevadas-en-el-este-calor-sofocante-en-el-oeste-en-mayo-pues-si/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Tormenta-nevada-300x250_c.jpg" alt="¿Nevadas en el Este? ¿Calor sofocante en el Oeste? ¿en Mayo? ¡Pues si!" />
</a>
</div>
</div>
</div>
<div class="widget-11 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/atrapados-en-cruceros-durante-la-pandemia-de-coronavirus-las-tripulaciones-ruegan-por-volver-a-casa/">Atrapados en cruceros durante la pandemia de coronavirus, las tripulaciones ruegan por volver a casa</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>14:13, 9.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/atrapados-en-cruceros-durante-la-pandemia-de-coronavirus-las-tripulaciones-ruegan-por-volver-a-casa/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/afp-cruise-1589000132-300x250_c.jpg" alt="Atrapados en cruceros durante la pandemia de coronavirus, las tripulaciones ruegan por volver a casa" />
</a>
</div>
</div>
</div>
<div class="widget-12 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/blue-angels-sobrevuelan-esta-tarde-el-sur-de-florida-como-parte-de-la-operacion-america-strong/">Blue Angels sobrevuelan esta tarde el sur de Florida como parte de la operación «America Strong»</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>07:49, 8.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/blue-angels-sobrevuelan-esta-tarde-el-sur-de-florida-como-parte-de-la-operacion-america-strong/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Navy-Blue-Angels-300x250_c.jpg" alt="Blue Angels sobrevuelan esta tarde el sur de Florida como parte de la operación «America Strong»" />
</a>
</div>
</div>
</div>
<div class="widget-13 widget">
<div class="featured-block">
<div class="article-content">
<h3>
<a href="https://miamidiario.com/el-colmo-de-los-boliburgueses-acusados-de-corrupcion-en-eeuu-ahora-quieren-recuperar-yate-de-2-millones/">¡El colmo de los boliburgueses! Acusados de corrupción en EEUU ahora quieren recuperar yate de $2 millones</a>
</h3>
<span class="meta">
<a href="https://miamidiario.com/2020/05/">
<span class="icon-text">&#128340; </span>18:32, 5.May 2020
</a>
</span>
</div>
<div class="article-photo">
<a href="https://miamidiario.com/el-colmo-de-los-boliburgueses-acusados-de-corrupcion-en-eeuu-ahora-quieren-recuperar-yate-de-2-millones/" class="hover-effect">
<img class="image-border" src="https://miamidiario.com/wp-content/uploads/Luis-e-Ignacio-Oberto-300x250_c.jpg" alt="¡El colmo de los boliburgueses! Acusados de corrupción en EEUU ahora quieren recuperar yate de $2 millones" />
</a>
</div>
</div>
</div>
</div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<ul class="right load-responsive" rel="Menu PIe de Pagina"><li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://miamidiario.com/tema/miami/">Miami</a></li>
<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://miamidiario.com/tema/estados-unidos/">EE.UU.</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-932"><a href="https://miamidiario.com/tema/america-latina/">América Latina</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://miamidiario.com/tema/mundo/">Mundo</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://miamidiario.com/tema/estilo-de-vida/">Estilo de Vida</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://miamidiario.com/tema/business/">Economía y negocios</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-936"><a href="https://miamidiario.com/tema/entretenimiento/">Cultura y Entretenimiento</a></li>
</ul>
<a href="https://miamidiario.com" class="logo-footer"><img src="https://miamidiario.com/wp-content/uploads/2018/05/MiamiDiarioTrans-1-e1527090889354.png" alt="Miami Diario" /></a>
<p>© 2018 Copyright <b>Miami Diario</b><br>Todos los derechos reservados
<br><br>
<a href="https://miamidiario.com/politica-de-privacidad/">Política de Privacidad</a> <br /> </p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://miamidiario.com/wp-content/themes/allegro-theme/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.event.swipe.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.kinetic.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.mousewheel.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.smoothdivscroll-1.3-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/jquery.dragscroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/themes/allegro-theme/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://miamidiario.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>

</body>

</html>
